Sat.Technology augura a tutti un sereno Natale e felice anno nuovo.
Backups per decoder Vu+ ZERO modello originale della casa madre VuPlus
Ciao a tutti ho comprato il vu zero ed ho installato openatv6.3 su consiglio di un amico, il problema principale e che dopo all incirca una settimana di utilizzo blando (usato per 6 ore all incirca) comincia a farmi andare i alcuni canali a scatti. Il problema si risolve reflashando l immagine e riconfigurando il tutto poi tramite backup.
La prima volta che mi è successo ho provato a cambiare immagine pe vedere se qualcosa cambiava e non riuscivo a flasharla, stesse penette uguale identica con le qualiflasho openatv6.3, formattato con lo stesso pc, faccio partire il flash il led risponde corretamente ma quando vado a riavviare mi rimane il bootlogo di openatv per 2 sec e poi la tv mi da nessun segnale.
Sono abbastanza insoddisfato dell acquisto per ora mi sembra vecchio e lento come dec, sono ancora in tempo per il reso su amazon, datemi qualche consiglio grazie.
@marcwingh Vu+ Zero è un ottimo decoder mips32el partiamo da questo fatto.
Sicuramente oramai i decoder di questa tipologia sono un po lenti in relazione a certe funzioni !! Sopratutto se ti riferisci alla riproduzione di streaming ( ?? ) a questo proposito sono più indicati i modelli cpu ARM. ( si veda sezione consigli acquisti per l'excursus riguardo i modelli consigliati ). C'è da precisare che i canali se si tratta di streaming iptv ( come presumo ) non vanno a scatti solo per mancanze del dispositivo, sono tanti i fattori...sopratutto la qualità di origine!! il vu+ Zero è capace di reggere tranquillamente queste funzioni. Ad ogni modo è un argomento borderline...per cui non andiamo troppo sul qualitativo ma rimanendo sul tecnico si può dire che potrebbe dipendere dalla linea internet per esempio e da impostazioni date e fatte in modo specifico. ( vedi backup creati ad hoc per i dispositivi in questo caso sono migliorativi ) Se posso dare un consiglio direi di cambiarlo visto che sei in tempo , non perchè non sia buono ma perchè è un modello superato come tecnologia e se lo hai comprato nuovo è meglio rivolgersi a qualcosa di più recente!! Fatti un giro in sezione consigli acquisti trovi tanti suggerimenti.
I nostri backup sono qui se vuoi provare qualcosa >>>> dlext/?cat=67
sono da aggiornare ma cmq validi , presto eseguirò lavoro di aggiornamento anche per questo modello.
Innanzitutto grazie per la risposta veloce, il dec non l ho preso con l intento di usare iptv visto che per quello ho gia a disposizone mille e mila soluzioni, l ho comprato principalmente peer ****** sat e dtt, per avere il pvr e per provare a dare un occhiata da dentro a questo mondo di enigma, senza contare poi che il risulato finale e l utilizzo finale in casa rivolto a tutti simile ad un normale decoder sono lati positivi non da poco. A livello di rete internet sono perfetto in casa e pure fuori quindi escludo la connessione, il ***** funziona e*******è tutto ok, l unica cosa che rimane che potrebbe dare problemi e appunto il dec.
@marcwingh Capisco.... cmq sono argomentazioni **** queste da te portate avanti che vanno un bel po oltre le regole !!! mi dispiace ma non ne possiamo parlare.Atteniamoci al regolamento. Quello che posso dirti è che in questo caso, visto che la connessione non è un problema e che hai a disposizione mille e mila soluzioni :-) , non serve grande capacità di banda dovresti provare altre release oltre a openATV!! consiglio openESI che è ottima e potrebbe essere perfetta per il tuo decoder vu+ zero. Saluti.
Lo so, il mio scopo era cercare di arrivare ad una soluzione, non di parlare di argomenti fuori regolamento ;-)
Il mio problema principale è come ti avevo accenato nel primo messaggio, è che ho appunto questi problemi nel flash di immagini.
@marcwingh ci mancherebbe....ma difatto sei uscito a parlarne, capisco le motivazioni ma il mio compito è anche proteggerti perchè qui sei in pubblico!! ;-)
Ad ogni modo...quello che posso dirti che so che ultimamente ci sono alcuni VuZero nuovi che hanno questi problemi con il flash della image. Pare siano una evoluzione la REV2 ed i drivers non vanno bene...non so dirti con precisione ne puoi leggere qui >> Vu + ZERO Rev.2 HEVC H.265
direi di provare altre images per esempio openpli e formattare la pennetta usb on fat32 in modo completo.
Esatto dovrei avere appunto la seconda versione, mi consiglio di cambiarlo? Mi sono guardato un po’ in giro e sono indeciso tra zgemma h7 e h9, ho visto che ha livello di cpu ci sono differenze, ma non sono ancora abbastanza esperto per orientarmi da solo

@dsdoctorsubtilis certamente , aiutati con open[…]

motori si rompono

@prius se posso aiutare sono qui !! ;-) potreb[…]

@malejoe della nostra lista manutek only DTT […]

dubbio su File *.sh

@Foxtrot267 di nulla fa piacere poter aiutare[…]