Sezione dedicata ai decoder Skybox A3 - A4 - M5 - AS100 - M3S
FINE SUPPORTO
  • Avatar utente
  • Avatar utente
  • Avatar utente
  • Avatar utente
  • Avatar utente
  • Avatar utente
Guida all'acquisto
si ma non gli utenti ciccio .
comunque lo so' che lo vedi ma solo perchè voglio e non mi interessa di nascondertelo , ce ne sono di mezzucci , e poi non sono stati usati per dare false risposte agli utenti.
se vuoi fai pubblicita' =))
di sicuro non sono stati intelligenti come te che hanno scritto 2 messaggi consecutivi con 2 nick diversi come hai fatto tu e soprattutto con i tuoi pensieri gratuiti :)
Ma ragazzi....ma lo sapete che in italia e nel mondo ci sono delle leggi e regole da rispettare ????
Qui non si tratta di sbuffoneggiare...capirete lungi da me....insieme ad altri moderatori se talune volte non siamo tempestivi è per la motivazione che siamo un numero limitato e dovete avere pazienza che sicuramente qualcuno di competenza risponde!!
Non è questione di prendere di petto, è questione che il regolamento VA LETTO!!! e la moderazione nel forum è nostro compito !! fra le tante cose....

Cordialmente Nemoxyz.

-- 23/06/2014, 14:39 --
warlock87m ha scritto:postato il programma buon divertimento
testatelo
Si ma questo che vedo.....è lo stesso pacchetto software che utilizzo io da 2 anni ormai..... hai scoperto l'acqua caldaaaaa caro amico Warlock !!!!
:D :D :D :D :D :D :D :D :D :D :D :D :D :D :D :D :D

ahaaha cmq.....ok lo hai voluto mettere pubblicamente....fin'ora mai fatto perchè puo comportare un cattivo uso e far bloccare i decoders con tutte le conseguenze del caso...è per questo che certe cose ci preserviamo di non metterle in pasto così...quindi invito tutti alla massima attenzione!!!! Non venite a dire poi che fw+liste nn vanno se fate modifiche od altro....
Tester visto che sanno tutto tutti posso sapere cosa mi occorre per mettere una fotina diversa sul mio deco?
grazie.
shiver71 ha scritto:Tester visto che sanno tutto tutti posso sapere cosa mi occorre per mettere una fotina diversa sul mio deco?
grazie.
C'è poco da fare gli spiritosoni..,.. :D :D :D non è qui il fatto di sapere tutto....è il fatto che le cose che si dicono pubblicamente devono essere precise per non confondere gli utenti. ok? penso che il mio concetto sia chiaro...

Se scarichi il pacchetto proposto da Warlock ma non "fatto da Warlock" che è cosa diversa da dire....perchè io qesti software li ho e li uso da molto tempo più di 2 anni....quindi o sono io che viaggio nel tempo o è anacronistico il software....cmq mettendo da parte la insulsa polemica leggi la guida dentro il pacchetto software di Warlock che è fatta bene e cambi tutte le "fotine" che vuoi....

Salutoni...
ho provato , diciamo che non è proprio perfetta la guida , anche perchè ci sono altri software tools nella cartella test che non hanno guida e l'unica guida che c'è non è molto sbrigativa nell'intuizione .
Comunque apparte tutto ho provato ma il primo riavvio tutto ok dal secondo l'immagine Boot_Logo si incasina subito, come mai?
shiver71 ha scritto:ho provato , diciamo che non è proprio perfetta la guida , anche perchè ci sono altri software tools nella cartella test che non hanno guida e l'unica guida che c'è non è molto sbrigativa nell'intuizione .
Comunque apparte tutto ho provato ma il primo riavvio tutto ok dal secondo l'immagine Boot_Logo si incasina subito, come mai?
E' quello che cercavo di spiegare da giorni ( come scritto sopra )....visto che questi softwares li conosco da molto tempo....
Tempo fa già  provai per questo cambio ma tutto risultò invano....Warlock è un ottimo elemento e si impegna ed io lo apprezzo....ma io "non sono nato ieri" e se dico una cosa ovviamente non è per denigrare l'impegno altrui...ma solo per dire che ho già  percorso tali "strade"...poi magari Warlock ha trovato la via giusta e ci spiegherà ... :mad:
Un salutone!! byeee
ciao a tutti
scusate il ritardo
ma una settimana cosi stressante mai più ...

iniziamo:
il boot logo parte da un hex 002e questo riferito agli openbox
su skybox parte da 002f
in poke parole il programma che dite di aver provato e quello riferitob ad avira
e con quel programma avrete problemi al riavvio del decoder
la soluzione per avviare il bootlogo ad ogni riavvio del decoder e di creare il medesimo bootlogo con il programma bmo to logo che trovate nel archivio winrar
le dimensioni del file devo e ripeto devono essere41kb ne di meno ne di più
anzi ho riscontrato meno problemi con un file di 40,6kb
se la vostra immagine e di dimensioni inferiorii o superiori dovete lavorare sulla dimensione iniziale del bmp
aumentando o diminuendo di poco le dimensioni dell'immagine stessa
sino ad arrivare a 41kb o megio ancora a 40,6kb
se avete ancora problemi spieghero meglio
warlock87m ha scritto:ciao a tutti
scusate il ritardo
ma una settimana cosi stressante mai più ...

iniziamo:
il boot logo parte da un hex 002e questo riferito agli openbox
su skybox parte da 002f
in poke parole il programma che dite di aver provato e quello riferitob ad avira
e con quel programma avrete problemi al riavvio del decoder
la soluzione per avviare il bootlogo ad ogni riavvio del decoder e di creare il medesimo bootlogo con il programma bmo to logo che trovate nel archivio winrar
le dimensioni del file devo e ripeto devono essere41kb ne di meno ne di più
anzi ho riscontrato meno problemi con un file di 40,6kb
se la vostra immagine e di dimensioni inferiorii o superiori dovete lavorare sulla dimensione iniziale del bmp
aumentando o diminuendo di poco le dimensioni dell'immagine stessa
sino ad arrivare a 41kb o megio ancora a 40,6kb
se avete ancora problemi spieghero meglio
Appurerò di persona a questo punto fra pochi giorni 4-6 gg max quando avrò disponibile lo skybox fra le manie seguirò le indicazioni date al fine di valutare tutto ciò e darne riscontro.
Un salutone, grazie ed a presto.
soluzione definitiva per chi avesse problemi al riavvio

creare il boot logo flashare il firmwware e accende il decoder
senza riavviarlo createvi un backup del firmware del decoder e riflashatela subito
al prossimo riavvio avrete il bootlogo e ai successivi riavvi restera sempre quello
niente immagine sgranata

ps:testato su un m3s
warlock87m ha scritto:soluzione definitiva per chi avesse problemi al riavvio

creare il boot logo flashare il firmwware e accende il decoder
senza riavviarlo createvi un backup del firmware del decoder e riflashatela subito
al prossimo riavvio avrete il bootlogo e ai successivi riavvi restera sempre quello
niente immagine sgranata

ps:testato su un m3s
Neanke questa soluzione mi funziona


Inviato dal mio iPad utilizzando Tapatalk

Salve come da oggetto, non riesco a caricare la li[…]

@lululla ciao e buonasera, non ho capito una co[…]

@Angelogreco81 sezione completamente errata, sp[…]

@maximo7070 ma certo che non ne da problemi, co[…]