Forum dedicato all'ambito Enigma2 per la risoluzione di problematiche tipiche in ambito Linux Enigma2 per tutti i modelli di decoder che si avvalgono di questo sistema operativo.
apollodomy ha scritto:Scusate come mai sul sito di air digital ci sono delle foto con scritta made in korea sul retro??
La air digital nn dovrebbe produrre gli originali??
Ahah gli avranno clonato...il sito :))

Sulle foto pubblicate, hai ragione, anzi devi sapere che anche gli stessi decoder originali che però presentavano il tuner DTT con la piastra metallica argentata invece della schedina verde, hanno avuto problemi con l'aggiornamento.

Ironicamente posso dirti che gli avranno clonato il sito, ma è un azienda che mira davvero al risparmio. Qualità  del sito pessima, qualità  del sensore del telecomando scarsa, riporta sia sul cartone d'imballo e sia sul sito la vecchia frequenza di clock (ex 500mhz) quando ormai vende solo i 751mhz.
Confermo,
Mi è arrivato oggi il cloud ibox ed è originale. Non serve aprire il decoder per verificare l originalità . Si vede dalle griglie:
Tuner dtt naked , fili di alimentazione rosso e blu, scritta air dtt sulla mainboard e assenza di made in korea. Primo passo verifichero la frequenza cpu con il dcc via telnet..
io ho comprato 5 pezzi clone per me e i miei cugino ma settimana prossima arriveranno originali al mio fornitore sia i 500 che i 751 ne aprirò qualcuno e ne faro delle foto vedremo se riusciamo a capir meglio il tutto.
capitangiogio ha scritto:io ho comprato 5 pezzi clone per me e i miei cugino ma settimana prossima arriveranno originali al mio fornitore sia i 500 che i 751 ne aprirò qualcuno e ne faro delle foto vedremo se riusciamo a capir meglio il tutto.
Va bene, aspettiamo le tue foto :D
ciao e salve a tutti posso chiederti un aiuto? ho un cloud ibox 3 a cui avevo aggiornato l'OS **not-mention** 6.0 come da guida e altri manuali ma una volta installato si è bloccato all'avvio sulla scritta **not-mention**, cosi seguendo alcune guide su come flasharlo era consigliato anche di aggiornare il bootloader ovvero da 500mhz a 751mhz sempre come da guida originale cloud ibox 3, scrivendo il flash ora si accende ma il pannello frontale resta spento, potreste darmi una mano?
grazie in anticipo e scusate se magari non è la sezione giusta ma ho necessità  estrema
grazie ancora
mcomentale ha scritto:ciao e salve a tutti posso chiederti un aiuto? ho un cloud ibox 3 a cui avevo aggiornato l'OS **not-mention** 6.0 come da guida e altri manuali ma una volta installato si è bloccato all'avvio sulla scritta **not-mention**, cosi seguendo alcune guide su come flasharlo era consigliato anche di aggiornare il bootloader ovvero da 500mhz a 751mhz sempre come da guida originale cloud ibox 3, scrivendo il flash ora si accende ma il pannello frontale resta spento, potreste darmi una mano?
grazie in anticipo e scusate se magari non è la sezione giusta ma ho necessità  estrema
grazie ancora
Avvolte il decoder non è che si blocca ma il primo avvio è sempre più lento.
Poi è stranissimo che tu abbia installato la **not-mention** 6.0 su un decoder a 500mhz, non sarebbe mai partito il flash perchè il decoder a 500mhz, si aspetta la cartella xpeedxl e non cloudix.

Ora quello che necessito di sapere da te è:
1) Il tuo box è originale?
2) L'immagine italysay 6.0 BUILD 146 del 02.10.2014, si avvia correttamente?
3) E' solo il display a non accendersi?
Il mio originale è scheda AIR DTT 1300 HD 1.0 e lo uso solo in DVB-t
Aveva il vecchio Bootloader che ho cambiato per aver subito un blocco avvio a causa di una mancanza di tensione.

Da quel giorno sempre lo stesso problema ..

Se carico un'immagine , spengo e riaccendo da dietro si avvia regolarmente ....... se però faccio la sintonizzazione e poi spengo da dietro e riaccendo = display BOOT e blocco su schermata iniziale ...
Devo tenere un gruppo di continuità  attaccato altrimenti se mi va via un attimo la corrente devo reistallare tutto ....

Consigli ?
Potresti provare a cancellare completamente la flash...ma avresti bisogno dell'interfaccia cypress...e quindi fare la procedura completa di ripristino....probabile che ripristinando completamente la flash risolvi
Anche il reinivio del bootloader secondo crismi dovrebbe poter andare bene e poi image!! Byee
ciao,il mio decoder ha sulla scheda madre la scritta P090-POWER 2014/04/25 mi date conferma che è NON originale?
do1928 ha scritto:ciao,il mio decoder ha sulla scheda madre la scritta P090-POWER 2014/04/25 mi date conferma che è NON originale?
Non è originale :-)
Devi metterci il JCFE .05
CloudItaly ha scritto:
do1928 ha scritto:ciao,il mio decoder ha sulla scheda madre la scritta P090-POWER 2014/04/25 mi date conferma che è NON originale?
Non è originale :-)
Devi metterci il JCFE .05
scusa sono neofita
mi linki dove si spiega come fare gentilmente
  • 1
  • 3
  • 4
  • 5
  • 6
  • 7

:cr1: :cr1: ho provato prima con OpenPi e poi co[…]

vu+zero usb DTT

Salve vorrei sapere se con la chiavetta usb per il[…]

New OpenESI-8.5

Update DM 520/525 DM7080 DM820 DM900 DM920

Audio zgemma

@luca di gioia dai pochi elementi che fornisci,[…]