Show
Sezione dedicata ai decoder Skybox F3S - F5S
FINE SUPPORTO AGOSTO 2018
Vorrei confrontarmi con gli utenti che posseggono questo decoder . Attualmente lo ho collegato in LAN con i PowerLine che sfruttano la linea elettrica di casa , essendo il router in altra stanza rispetto all'impianto TV/decoder , e ho Qualità  Segnale 76% e Intensita 90% .
Oggi x curiosità  ho collegato il decoder via wifi e la qualità  segnale è salita a 87% .
Comè possibile questo ? Io ero convinto che il segnale arrivasse dall'impianto non dalla rete internet che si usa ..
grazie
ok , esiste un modo /programma o qualcosa x capire se ci sono "strozzature" nella rete ??
cerca di divedere un po le due cose tra il segnale proveniente dalla parabola e la rete la che a mio parere nn c'entra niente con la barra del segnale
Controllero meglio ma non credo di  essermi sbagliato .. livello e qualita segnale hanni valori che poi  impostato il modo di collegare il decoder cambiano e nel mio caso si riducono . Non mi riferivo al segnale wifi .

*** Messaggio aggiunto il 17-08-2014 21:57 ***

Cobtrollero meglio ma non credo di  essermi sbagliato .. livello e qualita segnale hanni valori che poi  impostato il modo di collegare il decoder cambiano e nel mio caso si riducono . Non mi riferivo al segnale wifi .
Salve a tutti ho un problema con il segnale ma non riesco a sistemare c'è qualcuno che mi puo dare qualche consiglio?
int segnale mi segna 90 che non so a cosa si riferisce
qualità  segnale oscilla fra i 37 e i 45 mi date delle delucitazioni in merito grazie anticipatamente....
Non vedo più nessun canale tranne il rai uno che si continua a bloccare ciao grazie
Giuseppe.MF ha scritto:Salve a tutti ho un problema con il segnale ma non riesco a sistemare c'è qualcuno che mi puo dare qualche consiglio?
int segnale mi segna 90 che non so a cosa si riferisce
qualità  segnale oscilla fra i 37 e i 45 mi date delle delucitazioni in merito grazie anticipatamente....
Non vedo più nessun canale tranne il rai uno che si continua a bloccare ciao grazie
possibile che tu abbia sistema SCR che non è compatibile con skybox !!! controlla !! ;) in caso risolvi commutando a lnb universale o compranod nuovo lnb !! ;) byeee
possibile che tu abbia sistema SCR che non è compatibile con skybox !!! controlla !! in caso risolvi commutando a lnb universale o compranod nuovo lnb !! byeee

Mi sorge un dubbio prima vedevo tutto dopo un temporale della scorsa settimana è sparito tutto!!! che si sia spostata l'antenna ?????
Molto probabile!! se prima vedevi !! controlla antenna!! sicuramente risolvi in breve !! ;)
E un problema della parabola oppure il tu cavo antenna dietro al ricevitore non e collegato perfettamente
E´ probabile che a causa del maltempo la parabola si sia spostata di pochi millimetri e non centri in pieno il satellite, cosa che faceva prima che facesse il maltempo...
Sicuro che non hai cambiato le impostazioni dell'illuminatore sul decoder?? io tempo fa avevo avuto questo prob perche avevo impostato una porta sbagliata e mi dava quelle percentuali.

come posso inserire epg su XTREAM CODES GRAZIE

Ciao a tutti, questo è il mio primo post. A[…]

@djfoxmiki3 prova a rinominare formattando l'ha[…]

@Nemoxyz ciao scusa ti rubo un po' di tempo mi[…]