Show
Sezione dedicata ai decoder Skybox F3S - F5S
FINE SUPPORTO
Ciao ragazzi vi spiego velocemente il mio problema.

Ho sempre avuto abbonamento sky con decoder originali sky, ho un impianto con un lnb scr legacy.
Ieri mi è arrivato lo skybox f5s che non è compatibile con gli impianti scr unicable, allora sono andato sul tetto e ho cambio l'uscita dell lnb spostandola da scr a
"leg", e infatti come per magia ora ho un segnale fisso sui 70-80 %, come lista monto la Usberr di agosto 2014.

Vedo tutti i canali tranne quelli di sky, dove ho un segnale basso a 5% .

Cosa mi consigliate?
francosat ha scritto:Ciao ragazzi vi spiego velocemente il mio problema.

Ho sempre avuto abbonamento sky con decoder originali sky, ho un impianto con un lnb scr legacy.
Ieri mi è arrivato lo skybox f5s che non è compatibile con gli impianti scr unicable, allora sono andato sul tetto e ho cambio l'uscita dell lnb spostandola da scr a
"leg", e infatti come per magia ora ho un segnale fisso sui 70-80 %, come lista monto la Usberr di agosto 2014.

Vedo tutti i canali tranne quelli di sky, dove ho un segnale basso a 5% .

Cosa mi consigliate?
Ciao se vuoi dare uno sguardo alla discussione "problemi con lista canali" xchè tratta il tuo stesso argomento e siccome sto facendo delle prove , domani sera vi aggiorno sulla situazione
hai provato mettendo il cavo nel altro tuner anche io avevo lo stesso problema ho cambiato tuner adesso vedo tutti i canali
nel f5s il tuneri è unico possiede 2 entrate una lnb IN e l altra LNB OUT denominata con "loop".

il problema è che ora vedo soltanto alcuni canali, altri no. la lista che monto è la usberr di agosto 2014

*** Messaggio aggiunto il 31-08-2014 15:47 ***

nel f5s il tuneri è unico possiede 2 entrate una lnb IN e l altra LNB OUT denominata con "loop".

il problema è che ora vedo soltanto alcuni canali, altri no. la lista che monto è la usberr di agosto 2014
Vedi potrebbe essere errore al collegamento del tuner prova a inserire sia in out che in e vedi cosa succede oppure controlla segnale parabola se c'e
il segnale c'e.

Vi spiego, allora se vado nelle impo del decoder se imposto Frequenza lnb su universale , mi da segnale 76 % ma sui canali mi da "invalid search again", se imposto una frequenza non universale , mi da segnale 76 % e vedo alcuni canali di sky e altri, tipo sky sport 2 lo vedo ma sky sport 3 non lo vedo.

cosa puo essere?
Ciao,il problema potrebbe essere l'incopatibilita con Lnb della parabola.
Io ho risolto sotituendo lnb di sky con uno universale a 2 uscite della Fracarro da 8 euro.
Appena montato i difetti sopno spariti,il firmqare e la lista non centrano nulla.
confermo quello detto da michele la lista canali non centra nulla sicuramente il problema sta nell'lnb in commercio ci sono lnb a poco prezzo e vanno bene e sicuramente risolvi il problema
quindi da quello che leggo..anche io provendo da un my sky con scr...dovrei cambiare occhio o almeno implemntare l'impianto di un suppporto e due occhi cosi da mantenere anche l'scr in caso di malfunzionamenti dello skybox...
alessandro.n ha scritto:quindi bisogna cambiare lbn con uno universale?
E' consigliato fare così.
dopo che hai inserito il firmware e la lista ,fai la ricerca canali ,modo di scansione blin scan
salve ragazzi, ho lo stesso problema. ho acquistato il decoder f5s clone e aggiornato con firmware error 18 agosto con lista canali e firmware, solo che in tutti i canali ho assenza segnale. a cosa è dovuto? ho staccato il cavo della parabola di sky e l'ho montata direttamente su uno dei due ingressi dietro il decoder ma nulla.. spero mi possiate aiutare

Ciao @gio965 , volevo un'informazione: ho inst[…]

rai 4k

@cb900f Ho messo la nuova frequenza perch&egra[…]

Ciao ragazzi, buongiorno! Ho un piccolo problema d[…]

Salve a tutti, con gli ultimi aggiornamenti su ope[…]