Aluz ha scritto:
giuseppe cipolla ha scritto:salve ragazzi ho acquistato ieri il decoder e ho messo la lista di settembre, però non mi si vede niente solo qualche canale tipo rete4 italia1 e qualche altro canale poco utilizzato, tipo la rai in hd non prende, ho anche fatto blindscan e messo le frequenze che ho letto in questo post, trova i canali ma non me li fa vedere tutto resta invariato come mai ?cosa sbaglio ?

Prova con questo: viewtopic.php?t=3469
e poi aggiorna rai2 e 3 HD 10930 H 3000
ma quando installo il fw senza usberr non mi da errore, perchè dovrei installare questo usberr ?
ho provato ad aggiornare con quelle frequenze ma da sempre s....d
giuseppe cipolla ha scritto:
Aluz ha scritto:
giuseppe cipolla ha scritto:salve ragazzi ho acquistato ieri il decoder e ho messo la lista di settembre, però non mi si vede niente solo qualche canale tipo rete4 italia1 e qualche altro canale poco utilizzato, tipo la rai in hd non prende, ho anche fatto blindscan e messo le frequenze che ho letto in questo post, trova i canali ma non me li fa vedere tutto resta invariato come mai ?cosa sbaglio ?

Prova con questo: viewtopic.php?t=3469
e poi aggiorna rai2 e 3 HD 10930 H 3000
ma quando installo il fw senza usberr non mi da errore, perchè dovrei installare questo usberr ?
ho provato ad aggiornare con quelle frequenze ma da sempre s....d
Mi dispiace nn dipende dalla lista allora


Inviato dal mio iPad utilizzando Tapatalk
Io proverei a cancellare i canali e rifare la sintonizzazione dei canali. cosi si cancella anche la lista e si dovrebbe vedere rai2hd. se si vede la colpa è della lista in caso contrario ci sono altri problemi.

l 'immagine che ho montato e questa Nemoxyz-OpenPL[…]

no !! ti ho scritto come fare , non facciamo doman[…]

Zgemma H5 sono nuovo.

@Nico1 da regolamento non facciamo customare […]

@guitardai ci sono alcune versioni di zgemma […]