Sezione dedicata ai decoder Skybox F3S - F5S
FINE SUPPORTO
I firmware sono uguali abbiamo già  detto... cambia solo il backlogo modificato appositamente per ogni modello... per i modelli originali F3s ed F5s il firmware è lo stesso... così come per F3 ed F5.
Per i cloni è soltanto uno che vale per tutti e 4. Quindi se installi quello del F3s ti cambia solo il logo del menu, non installerai niente di diverso da quello per F5s.
guarda anche a me a volte lo fa prova a rifare un blind scan...io ho fatto cosi .....ho segnale 90% e 76%....
Come si esegue il blind scan?

PS: Ho intensità  segnale 90% e qualità  segnale 76% (nei canali HD sale a 86% la qualità ).

PPS: In definitiva oltre un blind scan mi consigliate di eseguire la procedura di ripristino del firmware e poi installare l'ultima lista canali + fw err per risolvere il problema?
Robson ha scritto:Salve a tutti.
Da quando ho il decoder skybox f5s mi capita spesso che (nonostante il segnale della parabola sia al 90%) mentre guardo un canale appare il messaggio "scra**led" e succede con TUTTI i canali.

A cosa è dovuto?

E posso risolvere installando il firmware dello skybox f3s?

Grazie anticipatamente per le vostre risposte.


Capita anke a me di tanto in tanto, ti posso assicurare ke nn è un problema di lista o di tuner, il problema è la rete internet ke ogni tanto va in tilt x qualke secondo poi dipende dalla rete a cui sei abbonato. Nn montare nessuna lista differente dall' f5s, se vuoi aggiornare carica l'ultima Lista+FWusb-err-1A6C Skybox F5S 09-09-2014 [WAKEMEUPVer]
La connessione a Internet è MOLTO stabile, prendo 7mb pieni ma stabili (uso un netgear DGN 2200 tra le altre cose) con Telecom.
Tant'è vero che tutti gli altri dispositivi rimangono sempre connessi e funzionanti a discapito del decoder che da questo problema.

Con un dreambox infatti non ho mai avuto di questi problemi.
prova a ripristinare e vedi se risolvi, altrimenti prova a cambiare pure cavo lan, hai provato anche con wifi se hai gli stessi blocchi, anche se nn sono molto stabili, cmq i motivi possono essere tanti
Ragazzi, come si esegue il blind scan?

Comunque il problema persiste, non riesco proprio a risolvere, a capire cosa sia... Può essere dovuto al ping? Io ho una 7mb (6.80mb effettivi in download e 0.35mb in upload) con 80ms di ping.

Ho provato a fare tutto quello che mi avete detto tranne il blind scan ma niente, cosa posso fare?
Può essere il decoder difettoso?

Aiutatemi, vi prego... :(
Il Blind Scan si esegue da Menu -----> Installazione ----> Ricerca di satellite singolo
Consiglio Decoder con Cpu ARM

Ciao scusa se disturbo @Nemoxyz ho notato una[…]

Voi secondo me vi siete fatti un film, pretende co[…]

a breve la 8.5

Zgemma H5 sono nuovo.

oggi ho messo questa al mio zgemma ] ZGEMMA H5 ser[…]