Show
Sezione dedicata ai decoder Skybox F3 - F5
Regole del forum: FINE SUPPORTO AGOSTO 2018
Per prima cosa installata e funzionante anche su inet hd f3 ( clone dello skybox f3),poi volevo segnalare a nemoxyz un piccolo bug:sui canali primafila dal 15 al 19 da invalid program (Tra l'altro sono scritti anche male ,cioè con le due parole staccate).

P.S. volevo sapere se è possibile mettere nei prossimi aggiornamenti i canali primafila tutti in ordine dopo i canali cinema e non come sono adesso cioè solo i canali hd e gli altri verso il canale 500.

grazie.
Si certamente provvederemo al più presto al controllo canali ed alla migliore sistemazione!!
No problem!! Rimane sempre da osservare il fatto che la sistemazione canali è frutto di un particolare "equilibrio" chiamiamolo così all'interno del software che utilizzo per la sistemazione!! Quindi certe modifiche che vi sembrano facili da fare "esternamente" non sono congeniali poi all'atto pratico!!
Salutoni!! byee
Va bene comunque l'importante è fare in modo che non ti dica piu invalid program sui canali,poi uno dal decoder può spostarli come vuole.
marcoiuli89 ha scritto:volevo segnalare a nemoxyz un piccolo bug:sui canali primafila dal 15 al 19 da invalid program (Tra l'altro sono scritti anche male ,cioè con le due parole staccate).

P.S. volevo sapere se è possibile mettere nei prossimi aggiornamenti i canali primafila tutti in ordine dopo i canali cinema e non come sono adesso cioè solo i canali hd e gli altri verso il canale 500.

grazie.
Rettifico, i canali sopra citati ci sono e sono funzionanti anche se nella lista di tutti i canali sono molto in là  ( intorno al numero 3000).

P.S. ma se alcuni canali li sposto da me ( tipo i primafila per ragrupparli) mica creo qualche problema al decoder?

Grazie.
Nessuno dei due file mi funziona. E001 alla fine del caricamento. HELP me!!!
salve a tutti sono nuovo del forum , ho tentato pure io ha installare i nuovi fw.... ma niente da fare ......i file non si possono caricare il ricevitore non le accetta .....
come altri del forum. il mio software e 3601hd-19-11-2012-0b27 e non si modifica un bel nulla mi potete aiutare?un altro prob. e la scritta scram..... con sempre il blocco della trasmissione è un problema del mio decoder o del fornitore.
saluto e ringrazio tutto il forum x l'aiuto
CHIP: ALI3601HD
OEM ID: 0001
PERIPH: RS232, CA-SLOT, ETHERNET
DISPLAY: FULL HD
MEMORY SIZE: DDR2, 128M
SOFTWARE VERS.: 3601HD_31_10_2012_0B39

Chi mi aiuta?
A me dopo aver caricato tutto il decoder si blocca con E001
  • 1
  • 2
  • 3
  • 4
  • 5
  • 6
  • 7

@Nemoxyz Per wget string intendi il classico […]

Si si, documenterò. Quindi mi serve, parabo[…]

@jekwar non ti so dire....non ho ben compreso[…]

@crono110981 si è normale è per[…]