Sezione dedicata ai decoder WorldVision Force+1 plus (combo triplo tuner: dual sat e dvb-t /dvb-c)
  • Avatar utente
  • Avatar utente
  • Avatar utente
  • Avatar utente
  • Avatar utente
  • Avatar utente
  • Avatar utente
Release EuroSat 1.5

Nuovo Bootlogo EuroSat by Nemoxyz

Immagine

Nuovo Spinner by Elettro@Web

Immagine

Nuovo Picon di default By filipponokia

Immagine

Update plugin spinner selector mod eurosat
Vari fix Royal Blue Skin Mod EuroSat
Updated Enigma2 for new version

THE FW NOT CONTAIN k@yS OR EMULATORS OF ANY KIND.
EUROSAT IS NOT RESPONSIBLE IN ANY CASE FOR WHAT THE USERS WILL OF THESE PROGRAMS.


WorldVision F1
WorldVsion F1Plus


Si ringraziano tutti i collaboratori il Team Eurosat
Codice: Seleziona tutto
http://images.euro-sat-image.com/1.5/
Decoder in arrivo spero che la EuroSat giri bene anche su questo decoder, fatemi sapere .

Un backup di questa img penso sarebbe gradito a tutti.-
Ciao sono quasi 20 giorni che utilizzo questa immagine, è andato tutto bene fino a ieri quando provo a collegarmi con filezilla e mi riporta il seguente mess : 500 OOPS: vsftpd: not found: directory given in 'secure_chroot_dir':/var/share/empty
Errore: Errore critico: Impossibile collegarsi al server

a questo punto ho provato a riavviare il decoder, ho riportato il tutto ai dati di fabbrica, ma niente, non si collega! Non è la prima volta che mi capita con questa immagine, pensavo di aver risolto ed invece il problema si è ripresentato. A qualcuno capita lo stesso? Una soluzione al problema? mi sa che l'unica è flashare di nuovo :(((
mai successo con nessun decoder molto strano quel msg
Mi sa' che ti conviene flashare , io a malincuore ho cambiato img lo trovata lenta a caricarsi sul worldvision del resto i complimenti sono dovuti a questa img che uso con gigablue ue plus non ho mai avuto nessun errore devo dire che ha migliorato in stabilità il decoder.
jesukri ha scritto:Ciao sono quasi 20 giorni che utilizzo questa immagine, è andato tutto bene fino a ieri quando provo a collegarmi con filezilla e mi riporta il seguente mess : 500 OOPS: vsftpd: not found: directory given in 'secure_chroot_dir':/var/share/empty
Errore: Errore critico: Impossibile collegarsi al server

a questo punto ho provato a riavviare il decoder, ho riportato il tutto ai dati di fabbrica, ma niente, non si collega! Non è la prima volta che mi capita con questa immagine, pensavo di aver risolto ed invece il problema si è ripresentato. A qualcuno capita lo stesso? Una soluzione al problema? mi sa che l'unica è flashare di nuovo :(((
potrebbe dipendere dal sistema operativo su cui usi il client FTP e non il contrario dal decoder !! Non fosse altro che riportando a dati di fabbrica nn hai ottenuto variazioni.
Certo l'unico modo per capire è un flash di sana pianta.
SAluti.
Ragazzi ho risolto con un flash di sana pianta...ho messo di nuovo eurosat, ed ha ripreso a funzionare Ftp. Specifico che lo stesso problema lo avevo anche con altri computer, avevo fatto la prova con un altro portatile. Per il momento va, spero che continui così. Grazie a tutti.
@katrame
Qualche info in piu' puoi darla sull'uscita della nuova EuroSat 2.0
Ciao, ho installato questa immagine, non capisco se ho un problema o no, tutti si lamentano della ventola rumorosa, a me non parte neanche. Ma va abilitata?
Ho visto che la velocità di default é a metà. Come faccio a farla andare?
@stejek, scusami se metti la mano, senti il getto dell'aria? magari hai una ventola meno rumorosa (forse se ne sono accorti che faceva cagare quella li).
non ho ancora provato se con eurosat supporta i file mkv anche avi
@tremotino
Non ho testato la parte media player ma sono sicuro di si .
No, non sento aria se appoggio la mano

Messaggio aggiunto 1 ora 41 minuti 39 secondi:
Un,altra domanda, io ho installato un hd interno, ho provato ad effettuare un paio di registrazioni programmate e funziona perfettamente. Invece ho provato ad utilizzare il timeshift, ma appena metto in pausa il decoder si blocca e devo riavviarlo.
Ma devo effettuare qualche impostazione particolare?
@stejek, hai formattato l'HDD in ext3?

@gippo buongiorno te lo avevo scritto devi &q[…]

grazie mille. provo subito

https://i.imgur.com/Ot5IXHi.png Una della migli[…]

SCOPRI LE NOSTRE SELEZIONI