Show
Sezione dedicata ai decoder Zgemma H5 ( H265 4K ready )
@Nemoxyz scusa ma ogni giorno ne salta fuori una.... adesso che è perfetto manca solo da settare il meteo ma ahime quando vado nel sito e cerco la località nel browser da pc mi appare la scritta "Error loading location info!".
Preciso che la settimana scorsa avevo settato il meteo con la località corretta... se per caso a te dovesse funzionare mi diresti il codice di Torviscosa?
Grazie infinite ;-)
Samuel Sampo ha scritto:@Nemoxyz scusa ma ogni giorno ne salta fuori una.... adesso che è perfetto manca solo da settare il meteo ma ahime quando vado nel sito e cerco la località nel browser da pc mi appare la scritta "Error loading location info!".
Preciso che la settimana scorsa avevo settato il meteo con la località corretta... se per caso a te dovesse funzionare mi diresti il codice di Torviscosa?
Grazie infinite ;-)
Anch'io ho lo stesso problema, non riesco a configurare il meteo della mia città. Il codice sono riuscito ad ottenerlo direttamente da Yahoo visto che il sito non funziona. Cliccando su Change Location ed inserisci la tua città, il codice lo trovi nel link, sono gli ultimi numeri. Ma ti anticipo che inserendolo nel decoder al momento non funziona lo stesso.
@framilazzo certamente !! il riferimento è quello !! Se tu hai trovato su yahoo che è un database "locale" ovviamente trovi il codice di riferimento ma se il sistema è in panne non funziona...l'ho già scritto!! Ad ogni modo se il problema pensavi fosse solo la "ricerca" del codice non è così è la totalità del sistema che non va.
Si deve avere pazienza e non pensare ad alternative perchè non sussistono. Saluti.

Ha scritto dopo 2 minuti 16 secondi:
Samuel Sampo ha scritto: 5 mesi @Nemoxyz scusa ma ogni giorno ne salta fuori una.... adesso che è perfetto manca solo da settare il meteo ma ahime quando vado nel sito e cerco la località nel browser da pc mi appare la scritta "Error loading location info!".
Preciso che la settimana scorsa avevo settato il meteo con la località corretta... se per caso a te dovesse funzionare mi diresti il codice di Torviscosa?
Grazie infinite ;-)
Che posso fare io non è in mio potere questo fatto ahinoi ...caro @Samuel Sampo se i server meteo del mymetrix non vanno non ci posso fare nulla...si devo solo attendere che venga sistemato il tutto. contattate direttamente gli autori del metrix meteo ed avrete maggiore risposta. Se avessi potuto ovviare come in altri casi, credimi lo avrei già fatto. saluti.
ragazzi buona sera io ho un problema che dopo un po di tempo che flesho il zgemma qualuque modello esso sia mi si blocca e devo ritornarlo a fleshare. mi dite se è una cosa normale ho sbaglio qualcosa
@capone24 alcuni zgemma con questa image hanno problemi!! ti consiglio di provare la openpli 7 è ottima!! la trovi in downloads i backups nuovi !! saluti.
@pescixx79 non so cosa intendi tu in chiaro su SAT ....ma ti vorrei informare che su SAt il 90% dei canali non lo è !! direi che in chiaro c'è poco...per cui se tu reputi che quelli sono in chiaro ma in realtà non lo sono è lì il problema!! nessun software genera qst tipo di problemi. Per cui openpli7 di sicuro non è il problema.
Se mi fai sapere qual canali ti posso dare conferma. Ma sappi che la rai solo in SD è visibile...tutto mediaset è tivusat!! per cui non FTA! prova canale SuperTennis su SAT che è un canale FTA in chiaro. E capisci subito. Saluti.
grazie come sempre per la risposta, intendo comunque proprio i canali mediaset... farò la prova con il canale da te suggerito. grazie ancora.
@pescixx79 i canali mediaset come ti dicevo sono tutti totalmente criptati sotto Tivusat , per cui sei male informato riguardo l' FTA degli stessi. Per questo motivo non li vedi in chiaro. Serve la tivusat card. saluti.
scusate so che sicuramente non è queste la sezione, ma non sapevo dove scrivere
visto che ho scaricato ed installato questo bakup.

il backup caricato sembra funzionare perfettamente, devo ancora vedere tutte le impostazioni e tutte le fuzioni aggiunte ma per ora sembra ok.
ma cosi per quale motivo non riesco ad inserire le liste pere iptv.
ho provato ad inviarla sia tramite telnet, sia scaricando il file .tv ed inserendolo nella cartella enigma2 assegnando i permessi 777, ma non mi ritrovo la lista da nessuna parte, non capisco cosa sbaglio!
@cecco89 se parli di questo backlup è la sezione giusta perchè non dovrebbe esserlo ?
devi caricare iptv con la stringa di wget tramite telnet !! non ci sn altri modi !! cosnidera che tutti gli altri elencati sono arcaici !! per cui vedi dove commetti errori con telnet !!
i o ho usato questa
***************
tralasciando il sito messo dentro le "", ho fatto copia e incolla, ovviamente quello lo sostituisco con la stringa corretta
e la risposta del putty e questa
[1] 705
[2] 706
[3] 707
chmod: /etc/enigma2/iptv.sh: No such file or directory

quello che non capisco è perche lo chiama iptv.sh, se io scarico il file usando la stringa sul browser da pc, mi scarica un file .tv
Evitiamo di riportare stringe per completo !! @cecco89 questa parte >>> type=enigma22_script&output=ts deve essere ts non mpegts. iptv.sh è lo script che crea il .tv non fare confusione !!! Non hai capito come funziona il sistema !! per qst ti confondi !! Riprova come ti ho detto e prova se va ok !! Non c'è altro modo. Saluti.
no infatti non è una stringa quella! l'ho copiata da un sito dalla quale ho preso una "guida" dove diceva la stringa da scrivere, dovrebe essere un esempio quella.

comunque sono riuscito a caricare la stringa, mi ha creato il file iptv.sh nella cartella giusta ha i permessi 777, ho verificato e dentro il file ci sono tutte le stringhe con gli indirizzi ecc

pero non trovo la lista nel menu da nessuna parte, serve un plugin? oppure non so dove guardare io
@cecco89 non ci capiamo...
quella è un stringa invece!! senza valori ma è un stringa !!! questo genere di informazioni sul nostro sito per nostra regola si hanno in questa sezione >> viewtopic.php?f=3&t=20146 nello specifico del tuo interesse in questo topic ( riservato deluxe ) >> viewtopic.php?p=148720#p148720
Per cui non riportiamo questi esempi nei topic normali. Spero di essere stato chiaro nello spiegare il perchè di quello che ti dicevo prima.
Detto questo se il wget string ti ha scaricato il file iptv.sh e non trovi la cartella c'è qualcosa che non va nel file iptv.sh!!
Fai la prova !! da telnet dai comando :
Codice: Seleziona tutto
bash /etc/enigma2/iptv.sh
e vedi se ti viene eseguito !! Se va devi trovare per forza la cartella in lista canali.
diversamente c'è un errore non tuo ma del file iptv.sh al suo interno. Saluti.
  • 1
  • 9
  • 10
  • 11
  • 12
  • 13
  • 15

ok questa sera quando arrivo provo.... intanto gr[…]

Web tv problema liste

grazie mille corvo :)

Adesso c'è in promozione su unievero il Sam[…]

rai 4k

@airsilvo , dopo quanti giorni dalla richiesta T[…]