Sezione dedicata ai decoder Zgemma H9S (DVB-S2) H9T (DVB-T2) H9.2H H9 combo 4K
Ciao a tutti, ho letto sul forum che questi decoder hanno problemi nel cambio canale e che bisogna aspettare eventuali driver... detto questo voglio sapere se c’è un modo per ridurre al minimino questo lag su iptv che è più evidente... perché ad esempio su canali sat è minimo e nn da nessun fastidio al contrario di iptv che tra canale e canale passano 10 secondi tra schermata nera e rallentamento immagine iniziale! La cosa strana però è che se uso xcplugin non si vedono questi problemi... qualcuno ha suggerimenti in merito?

Ha scritto dopo 3 minuti 18 secondi:
Aggiungo che uso immagine openEsi 9 con pkg di @Nemoxyz ...
@Nemoxyz cosa è exteplayer3 un plugin? Lo controllo da lì se è attivo?

Ha scritto dopo 34 minuti 50 secondi:
Ok trovato non era impostato... c’è qualche impostazione in particolare da modificare? O basta mettere player exteplayer3 e riavviare decoder?
su quei decoder come sf8008 e dinobot quel piccolo rallenty (che poi è davvero un attimo)lo vedrai sempre e non si risolverà mai a meno che non ci mette le mani il produttore della CPU
@katrame si lo so infatti nn mi riferivo tanto ai canali sat o dtt che come ho detto è tollerabile ma a quelli iptv che passano tra rallentamento e cambio canale una decina di secondi prima di tornare normali e quello da un po fastidio...
Si ma su altri dispositivi è fluida e anche dallo stesso xcplayer....
@lb88 allora hai escluso che sia questo il problema, se da molto fastidio è il caso allora di cambiare modello di decoder. Come diceva perfettamente @katrame non credo migliorerà. Con exteplayer3 ha migliorato o sempre lo stesso ?
prova ad usare openpli magari la leggerezza della image ti migliora il tutto. Saluti.
Ok ora provo con openpli allora... per fare un installazione in multiboot seguo la guida di @katrame? Questa giusto
@lb88 ti ricordo che link esterni a questo forum non si possono mettere , eccezion fatta per siti forum come quello di openESI con i quali siamo gemellati. Si la soluzione è quella naturalmente se hai su montata la image openESI !! ;-)

@peterpan70 Stai parlando del piccollo 3in1 […]

zgemma e filezilla

@braen1 non capisco cosa ti serva fare un backu[…]

@gymmy72 si tutto come da istruzioni IPK pack[…]

Storia infinita

@prius potrebbe essere che i connettori non dia[…]