Sezione dedicata alla risoluzione di problematiche sulla internet ipTV discussioni tecniche ( prima di tutto il regolamento in questo ambito )
  • Avatar utente
  • Avatar utente
 Spostato dal forum SF-4008 Triple 4K UHD al forum GUIDE e Problematiche inerenti IPTV ( tecnica ) il Nemoxyz da 1 settimana
Prima di tutto Buon Anno a tutti poi vorrei espormi il mio problema praticamente non riesco a vedere un film con gli On Demand. Quando inizio a vederlo dopo un po mi inizia a girare la rotellina in alto a sinistra e sono costretto a spegnere il decoder dall interruttore e quindi non riesco a vedere neanche 1 film e qualche volta me lo fa anche quando sto vedendo un canale normale. Ho fatto tutte le prove possibili cambiando plugin per gli On Demand cambiando Firmware detto questo spero che qualcuno mi aiuti a risolvere. A dimenticavo il firmware e Openatv 6.4. Vi ringrazio in anticipo
Ciao uso un decoder Octagon sf 4008 con a bordo immagine originale Openatv 6.4 il plugin si chiama Xstreamity la lista che uso e on demand m3u pero me lo fa anche quando vedo un film che ho registrato o quando vedo un canale satellitare o terrestre ho provato a cambiare immagine usando anche una vostra cambiato plugin ecc ecc praticamente le ho provate tutte pero il problema non si risolve. Detto questo cosa posso fare ancora per risolvere?
@angeloc9 se non ricordo male è un problema noto di questo modello SF4008 , conosco Xstreamity ( ottimo plugin alla pari di XCplugin Forever ) su ATV 6.4 da extensions scarica serviceapp ed installalo poi ci metti exteplayer3 e provi anche con gstplayer e vedi quale va meglio.
In ogni caso potrebbe essere ( da considerare come ipotesi ) che sia la tua lista non delle migliori...se alla fonte non va bene ovviamente da te si stacca ed il decoder fa vedere la rotellina...la qualità è tutto in questi sistemi e se non c'è non si va da nessuna parte purtroppo. :-(
Si ma me lo fa anche sui canali normali e sulle registrazioni fatte sull'hard disk non riesco a capire comunque farò la prova a fare ciò che mi hai consigliato e vedere se si risolve. Grazie per la risposta
Ho provato a scaricare serviceapp ma non me l'ho installa e quindi non posso fare nessuna prova.

Fantastico l'amico Fritz!! :laugh: :laugh: un[…]

@Grario allora sceglierai mono Hotbird senz[…]

@newvastex vai tranquillo sistemare il forum &e[…]

Ciao @Gianlu695 Hai seguito le indicazioni d[…]