Sezione dedicata ai decoder Skybox F3S - F5S
FINE SUPPORTO
buonasera a tutti
ho comprato questo nuovo f5s, scaricata ultima lista canali del 1° novembre con firmware, aggiornamento tutto ok
ho attaccato tutto, ma non vedo alcun canale!
premetto che ho parabola centralizzata condominiale
se vado in impostazioni satellite, ho hotbird e astra, ma con qualsiasi valore ho ricezione 30 e qualità  10
come risolvo????
qualche impostazione in particolare che dimentico?
per esempio in installazione antenna lat e long li lascio a 0?
e in configurazione antenna, che valori dei satelliti devo mettere?
grazie
si si attaccato bene, alla presa corretta, NON dove c'è scritto loop ma l'altra
ho usato un adattatore per attaccarlo al decoder, è un cavo con all'estremità  un ingresso per antenna normale, può essere quello?
snake83 ha scritto:si si attaccato bene, alla presa corretta, NON dove c'è scritto loop ma l'altra
ho usato un adattatore per attaccarlo al decoder, è un cavo con all'estremità  un ingresso per antenna normale, può essere quello?
Hai per caso un impianto SCR?
Probabile che tu abbia un impianto condominiale SCR come suppone GiuArc, avevo anche io lo stesso problema ed ho risolto installando una parabola personale!
io ho avuto lo stesso '' problema '' premetto che vivo a londra e la parabola e tutto lo installato da me!!(x quello non centri la linea condominiale) e quando puntavo la parabola con il sat finder (nel dec era impostato hotbird) dopo trovato il satellite nella ricerca mi cercava solo i canali inglesi ASTRA 1C! ho risolto inserendo una delle liste manutek e dopo hotbird è partito (ho dovuto spostare di poco la parabola xo)
Puoi mettere qualsiasi satellite sul decoder quando utilizzi il satfinder, esso riceverà  un segnale e lo visualizzerà  sul dislay.
Quindi se imposti hotbird sul decoder e poi punti astra il satfinder reagirà  perfettamente identico a se avesse puntato hotbird dandoti il puntamento perfetto...ma così non è e non riceverai i canali di quel satellite.
Spero di essere stato chiaro
Controlla come prima cosa se per caso scaricando Firm + Lista da menu Lista Satelliti magari hai solo la spunta su Astra invece che Hotbird che sicuramente è solo quello il problema .
ho notato che questi decoder skybox anno dei problemi di tuner non anno una buona ricezzione e capitato anche me molti si sono lamentati di questo fatto
domanda stupida, ma l'impianto condominiale è dual feed? a volte non si pensa alle cose piu' semplici, le si danno per scontate ,a, se è un impianto sigolo, si dovra' verificare la qualita' di segnale che arriva, che non sia troppo basso.per alcuni decoder il problema della scarsa intensita' di segnale non si pone, per il 90% di quelli attuali si. a questo punto,per non scombinare un condominio intero,l'unica è un proprio impianto.

*** Messaggio aggiunto il 13/11/2014, 17:20 ***
ondasat ha scritto:ho notato che questi decoder skybox anno dei problemi di tuner non anno una buona ricezzione e capitato anche me molti si sono lamentati di questo fatto
ne ho avuti parecchi tra le mani e,tutto sommato,mi son sembrati ottimi decoder,l'unica pecca il firmware proprietario . comunque un controllo se l'alimentazione dell'illuminatore ,nelle impostazioni del decoder, è attiva non sarebbe da saltare
Si purtroppo e molto sensibile e se il segnale non è perfetto lo perde facilmente. messo su due postazioni diverse in quello con buon segnale va benissimo nell'altro da spesso errore di segnale.
Problemi lista canali

Forse il tuo LNB non ha il filtro 4G? A me era suc[…]

Ok, pensavo che avendo fatto regolarmente la scans[…]

posso incollare un link streaming fake e cosi mi a[…]

RIAVVIO PROGRAMNATO ZGEMMA H7C

Vorrei.... ma mi potresti indicare il link...!? G[…]