Sezione dedicata ai decoder Ferguson Ariva 150 - 152 - 1xx
FINE SUPPORTO Ferguson Ariva 102 / 150
FINE SUPPORTO Ferguson Ariva 102 / 150
salve.
premettendo che ho cercato sul forum se vi fosse qualche argomento simile, vi espongo il mio problema sperando di riuscire a trovare una soluzione col vostro aiuto.
possiedo 2 decoder ariva 150 collegati sullo stesso router(infostrada fritzbox 3272) e ognuno di essi rappresenta una singola utenza (quindi non dovrebbe essere un multiroom).
in pratica quando sono accesi singolarmente (l'altro è spento) funzionano alla grande, ma se utilizzati contemporaneamente si bloccano in continuazione.
ho provato qualsiasi cosa (dhcp acceso, dhcp spento, ip dinamici, ip statici), ma niente il problema persiste. è come se il router li riconoscesse come un unico decoder e vanno in contrasto.
qualcuno può aiutarmi?
fortunatonico ha scritto:salve.
premettendo che ho cercato sul forum se vi fosse qualche argomento simile, vi espongo il mio problema sperando di riuscire a trovare una soluzione col vostro aiuto.
possiedo 2 decoder ariva 150 collegati sullo stesso router(infostrada fritzbox 3272) e ognuno di essi rappresenta una singola utenza (quindi non dovrebbe essere un multiroom).
in pratica quando sono accesi singolarmente (l'altro è spento) funzionano alla grande, ma se utilizzati contemporaneamente si bloccano in continuazione.
ho provato qualsiasi cosa (dhcp acceso, dhcp spento, ip dinamici, ip statici), ma niente il problema persiste. è come se il router li riconoscesse come un unico decoder e vanno in contrasto.
qualcuno può aiutarmi?
Ma si bloccano anche sui canali in chiaro mentre sono collegati entrambi?


Inviato dal mio iPad utilizzando Tapatalk
No, su quelli in chiaro nn si bloccano anche se utilizzati contemporaneamente

*** Messaggio aggiunto il 15-11-2014 16:39 ***

Col dhcp acceso si bloccano.ho provato a spegnere il dhcp assegnare ip statici e modificare i dns ma niente
In più il router ne legge solo uno anche se sono accesi entrambi :cry:
...più che mac address io credo che di uguale hanno qualcos'altro... ma se ho ragione è meglio chiudere il thread
...il modem gli assegna due indirizzi IP differenti...sempre che abbia impostato DHCP ON.
Andando per esclusione verifica che:

1) Utilizzi il dhcp ed il router ha rilasciato gli indirizzi (lo vedi dal menu del decoder o dalla tabella del router) puoi eseguire un ping dal router a questi IP e avere conferma che siano in rete. Come ti e' stato consigliato al post precedente sostituisci il router se questa verifica da esito negativo.
2) Entrambi gli ariva non si bloccano sulla visione contemporanea di canali in chiaro, questo puo' alzare altre interrogativi ma meglio che verifichi da solo eseguendo alcuni test (cccam..)

Ho provato ad usare una configurazione analoga alla tua con due 150 su un router dlink ed e' andato tutto liscio.
ho tolto il fritzbox e montato un dlink vecchio che avevo e adesso li legge entrambi. :-D
grazie per la dritta!
l'unica cosa che non capisco è come mai un router di nuova generazione mi crea problemi ed uno di almeno 4 anni fa va liscio come l'olio. firewall o forse era difettato di suo?
grazie ancora

Liste canali MECOOL KII-KIII PRO DVB-S2 T2 TV[…]

il tasto davanti al decoder !! da premere mentre a[…]

@juripep attenzione al regolamento. please!

@Lorenzo62 quelle domande che prevedono argomen[…]