Show
Ciao volevo un informazione sulla configurazione antenna del ariva 252.
Da stasera ha deciso che non vuole piu emettere luce.
Intensita segnale 45% e qualità  10%.
Spostando LNB su Universale (9750-10600) e Transponder su (69/103) 12054 H 29900, l'intensità  sale al 90% e la qualità  diventa ballerina tra 55% e 75% ma nonostante cio' non si vede nulla.
Quando ritorno nella schermata configurazione antenna trovo il Transponder spostato a (15/103).
Cosa è successo?
Perchè non vedo piu' un caxxxx?
Come va configurata questa voce??

Grazie
Reimposta i parametri com'erano. Non penso provenga dal decoder prova solo a giocare con la parabola magari il vento l'ha spostata e controlla l'inclinazione
Sicuramente la parabola si è spostata di pochi millimetetri, prova a ricentrarla spondandola di pochi millimetri cosa da ricentrare il satellitie in pieno...
sostare la configurazione dell LNB peggiori e basta se sposti la conversione allora si che non vedi più niente
grazie per le info.
Allora il problema sta nell'uscita del ponte che va dal ferguson al decoder sky, infatti se stacco il cavo dall'uscita out del ferguson torna il segnale.
Come mai?
xche' bisogna mettere un partitore ,che sia sia sky e sat,(non funziona con LOOP.

*** Messaggio aggiunto il 02-12-2014 14:14 ***

quando si hanno problemi bisogna dire tutto , (come tu non dici che sei collegato con il canguro e ponticellato con un'altro ricevitore) ,no alla fine xche' non ti puo' consigliare uno dice di spostare l'antenna un'altro,non spostare LNB .
problema

Attualmente sul sito c'è solo la open ATV 6[…]

AMIKO VIPER COMBO

Buongiorno a tutti uan domanda ma ad oggi è[…]

Hai letto sopra ?? @redix79 inutile chiedere q[…]

Edision Osmini bloccato

@gozador non ti devi scusare !! hai fatto benis[…]