Sezione dedicata ai decoder Skybox F3 - F5
FINE SUPPORTO
Ciao problema con connessione ad internet,collegandolo via lan non riesco ad avere collegamento eppure tuttova bene se collego altro decoder la linea funziona.
pelato55 ha scritto:Ciao problema con connessione ad internet,collegandolo via lan non riesco ad avere collegamento eppure tuttova bene se collego altro decoder la linea funziona.
Specifica tipo di decoder e finalita della connessione ad internet!

Inviato dal mio GT-I9300 con Tapatalk 2
Scusa Skybox f5 con cavo lan niente connessione mentre secollego altri modelli oppure lo Skybox f5s tutto ok.
pelato55 ha scritto:Scusa Skybox f5 con cavo lan niente connessione mentre secollego altri modelli oppure lo Skybox f5s tutto ok.
Dovresti descrivere un po meglio lo scenario. Detta cosi non si riesce a capire bene il problema. Che tipo di mancata connessione ti riferisci?

Inviato dal mio GT-I9300 con Tapatalk 2
pelato55 ha scritto:Collegando il cavo LAN PER ADSL YOUTUBE NON SI COLLEGA.
Prova a pingare l ip del decoder x vedere se è raggiungibile.

Inviato dal mio GT-I9300 con Tapatalk 2
Ma ieri si collegava oggi niente resettato modem,riavviato decoder niente metto un Skybox f5s tutto OK.
Non so che dirti... può anche essere che sia un problema temporaneo.... ti ripeto che anche a me con F3S non funziona.... clicco sul video ed il caricamento rimane a 0....
pelato55 ha scritto:Non mi arrendo.
aggiorna fw
+lista..
Inviato dal mio GT-I9300 con Tapatalk 2
Con usb niente da file is mismatch con tools come avevo aggiornato prima con si collega rimane la seriale.

no !! ti ho scritto come fare , non facciamo doman[…]

Zgemma H5 sono nuovo.

@Nico1 da regolamento non facciamo customare […]

@guitardai ci sono alcune versioni di zgemma […]

Scusa, forse non mi sono spiegato bene. Ho provato[…]