Show
Sezione dedicata ai decoder Dreambox Enigma2

:D !!! AVVISO IMPORTANTE !!! :D
PER TUTTI COLORO I QUALI SI AVVALGONO DI DECODERs
BASATI SU SISTEMA ENIGMA2 + plugin iSettingE2
( by )

AGGIORNAMENTO A NUOVISSIMA VERSIONE iSettingE2
SCARICABILE DA QUI --->>
( come da banner su nostro sito !! )

Vi consiglio caldamente di assicuravi che le impostazioni del plugin installato sul vostro decoder siano messe su "AUTO" Per quanto riguarda la gestione degli
Aggiornamenti automatici: Controllo automatico
Configurazione Timers ->> Orario aggiornamento plugin
. ( scegliete un orario a voi consono)
( default io metto ore 19:00 nei miei backup !!! )
)
Al fine di poter avere di volta in volta il plugin aggiornato e perfetto nelle sue ottime funzioni !!
Viene di conseguenza che sceglierete la vostra provincia se disponibile ( altrimenti collaborate con noi --> QUI )
( si vedano a riferimento foto qui in basso )

Immagine

Immagine

Saluti,
Grande Nemo è già  disponibile il plugin ipk?


Inviato dal mio iPhone utilizzando Tapatalk
paky888 ha scritto:Grande Nemo è già  disponibile il plugin ipk?
Inviato dal mio iPhone utilizzando Tapatalk
Ovviamente no...quando lo sarà  mettendo le impostazioni di auto aggiornamento ve ne accorgerete!!

i ringraziamenti vanno a !!! non a me.... ;)
Questo cmq non è un thread tecnico...monta una nemesis sul tuo dm800se !! in download abbiamo sia sim 2.10 che sim A8P !! saluti
dyd666 ha scritto:ciao ho aggiornato il plug in ma mi rimane sempre 3.1.4 come mai?
Prova a riavviare il box se non l'hai fatto, altrimenti, come talvolta faccio io quando non li prende, disinstallo la versione vecchia e poi installo quella nuova ;-) naturalmente con un programma FTP ;-)
Ciaoo
dyd666 ha scritto:ciao ho aggiornato il plug in ma mi rimane sempre 3.1.4 come mai?
Dalla versione 3.2.1 in poi andrà in automatico l'aggiornamento!! prendi tutto da qui -->
versione apposita!! se hai dek OE2.0 o OE1.6 !! attenzione alla versione!!
poi setta come ho scritto in primo post!!
La rimozione preventiva del vecchio è sempre ottima cosa!! Ottimo consiglio dell'amico !! bye
Installata la versione 3.2.6, tutto ok !

Quando vado ad aggiornare la lista mi da ERRORE DI CONNESSIONE AI SERVER

1 volta su 10 però inizia a collegarsi ai server e dopo circa 15 secondi mi ridà  lo stesso errore.

Come mai?

Grazie
Siamo alla 3.2.7 cmq.....togli orologio agg plugin auto e fai in manuale e poi aggiorna!! se nn va può à  darsi che è intasato oppure la tua linea è sotto stress!!
byee
E dopo tanto....ho solo un mal di testa.....ci riprovo dopo. Di quello che hai scritto non so fare niente...mi metto sopra più tardi.

Se può essere d'aiuto: ho provato anche auto-vhannibal ma niente... Errore di connessione ai server.

eppure il test della rete mi da tutto ok!
leone33 ha scritto:E dopo tanto....ho solo un mal di testa.....ci riprovo dopo. Di quello che hai scritto non so fare niente...mi metto sopra più tardi.

Se può essere d'aiuto: ho provato anche auto-vhannibal ma niente... Errore di connessione ai server.

eppure il test della rete mi da tutto ok!
Ci sono 3 orologi nelle impostazioni ( gestisci aggiornamenti automatici ) : il 3zo orologio è quello dell'aggiornamento plugin automatico , se cli clicchi su si apre la configurazione disabilita l' opzione agg plugin automatico e metti disabilitato , tornando indietro noterai che il 3zo orologio è rosso ora vai su e premi ok sui agg plugin manuale e ti cerca la 3.2.7 aggiorni , poi ti chiede di riavviare la GUI lo fai e torni su isettingE2 3.2.7 e dovrebbe funzionare!! premi giallo e ti aggiorna i settings!! ( ovvio metti Manutek o Manutek +DTT se hai dual tuner )
Tutto molto semplice.....non c'è da farsi venire il malditesta!! ;) :D :D
byee
Crash continui

@astra2019 l'ipotesi di difetto hardware dal tu[…]

è molto pesante come sorgente.. devi conver[…]