Show
Arthur_BK_OpenPLi-4.0-beta-cloud-ibox-3

Backup basato su immagine " OpenPLi-4.0-beta-cloud-ibox-3-20140602_usb".Da installare su dec con ultimo Bootloader overclokkato
del 29.05.2014.
Aggiunto nuovo spinner by Arthur
Nuovissima versione di iSettingE2 3.2.2
Setting hotbird by Manutek
Aggiunto il file "splash.bin" personalizzato OpenPli by Arthur
Aggiunta skyn MX Metrix configurata ad hoc ;)
Extra ecc.ecc. ;)
Aggiunto nuovo bootlogo by Arthur
Pronta per essere inviata al dec :mad:
A differenza della openatv,secondo me questa immagine è molto più veloce :ymapplause:

Immagine

Link: http://destyy.com/w0i9sP
Mi sembra che si posa montare lo stesso senza cambiare bootloder ma bisogna rinominare il fiele.

Inviato dal mio Nexus 4
savoman1254 ha scritto:cioè cloudix in xpeedlx e mandare l'immagine senza cambiare il bootloader
No, assolutamente.

Se la cartella che trovi nell'immagine è cloudix devi mandarla solo se a bordo c'è il bootloader del 29.5
grazie corvo credo che ci sia un bootloader precedente al 29-05 perchè monta un'immagine del 13-02-2014 ,in effetti è l'immagine che ho trovato sul decoder appena comprato quindi se voglio ho mando un'immagine con un boot vecchio oppure mando prima il nuovo boot e poi una nuova immagine è cosi? per essere sicuri come faccio a sapere che versione di boot ha il decoder.
Ho scaricato l'immagine Re: Arthur_BK_OpenPLi-4.0-beta-cloud-ibox-3 all'interno vi si trova il file xpeedlx Avendo io il cloud ibox 3 con il boot 751 non posso mandarla? oppure bisogna scaricare qualche altra immagine che abbia il file cloudix
Grazie

*** Messaggio aggiunto il 08-08-2014 20:27 ***

Un saluto a tutti. Ho scaricato l'immagine Re: Arthur_BK_OpenPLi-4.0-beta-cloud-ibox-3 all'interno vi si trova il file xpeedlx Avendo io il cloud ibox 3 con il boot 751 non posso mandarla? oppure bisogna scaricare qualche altra immagine che abbia il file cloudix
Grazie
io credo che basti cambiare solo il nome della cartella da xpeedlx in cloudix e caricherà  sul box con boot 751 almeno a me ha funzionato però non vorrei dare un info sbagliata
E' vero oppure no!!!!!!!!!! sono un po disorientato

*** Messaggio aggiunto il 08-08-2014 20:54 ***

E' vero oppure no!!!!!!!!!! sono un po disorientato
probleminocon questa img, se spengo il decoder da telecomando e lo riaccendo subito, tutto ok. Ma se lo lascio spento per diciamo mezza giornata e poi provo a riaccendere, non succede più nulla. E' come se il decoder fosse bloccato. Solo riavviando tutto si ripristina correttamente. Cosa potrebbe essere?
Non ha i driver tun per openvpn.

-- 07-09-2014 21:32 --

Per aggiungere i driver tun ed openvpn . opkg update
wget -O "/tmp/kernel-module-tun_3.6.0_inihde.ipk" ""
opkg install --nodeps "/tmp/kernel-module-tun_3.6.0_inihde.ipk"
opkg install openvpn
update-rc.d openvpn defaults

Non so come si fa , ma serebbe bellopoter abilitare e disabiltiare la vpn da telecomando. Inoltre riscontro problemi nello stand by

Spostato in sezione corretta dove si parla di skin[…]

@Derek evita aggiornamenti online potrebbero […]

problemi epg importer

@drakula77 se è per qst anche la openp[…]

https://i.imgur.com/62jKYYX.png Con grande ramm[…]