Show
Sezione dedicata ai decoder Dreambox Enigma1
Ragazzi funge tutto bene , ma avvolte mi dice che non c'è segnale LNB , il transistor funge e le uscite sia in H che V sono giuste .
e' un problema di sensibilita' del tuner,
problema che ho risolto aprendo il box e' facendo una specifica saldatura sulla scheda madre ;)
se serve posso scattare delle foto e postarle

*** Messaggio aggiunto il 29-07-2014 18:44 ***

posto l'immagine su dove applicare la saldature ovviamente a mano ferma ;)
non mi assumo responsabilita, il riskio e tutto di chi applica il tips

Immagine

se vi e stato di utilita' un "like" e' gradito ;;)
mamma mia, che saldatura....che hai utilizzato un saldatore a fiamma ossidrica?
Scherzi a parte, questa è la prima parte della soluzione, serve a ponticellare il fusibile da 5A che va a proteggere il tuner (vedi tu se è consigliabile farlo in quel modo), io avrei messo un filino di rame tra i due poli in modo di avere un minimo di "fusibile" spartano.
La seconda parte della soluzione consiste nel ponticellare anche il Q72 appena sotto, se la prima parte non basta.
Io ogni caso, una volta effettuata la diagnosi, si consiglia la sostituzione dei componenti incriminati, altrimenti anche i cinesi avrebbero risparmiato la spesa del'acquisto dei componenti se non servivano.
:)) :)) :)) :)) :)) :)) :))
hai ragione infatti la fatta mio fratello quello scempio, con saldatrice a filo continuo :D :D
scherzi a parte, io ho la mano molto piu leggera, il tuo ragionamento non fa una grinza ;)
sugli altri che mi hanno portato per fargli il tricks lo fatta io la saldatura con 1 filino di stagno (dimensioni di un ago) e ad uno che mi hanno riportato con la parolina magica "non funziona piu, da dopo che ci ho messo un deviatore" (era saltato lo stagno, come squagliato) vado a vedere l'impianto "modificato" e trovo uno sdoppiatore per dtt sull'impianto sat anziche' un diseqc, mah dico io se non sai dove mettere le mani non andare a zonzo caro zio, ti e' andata bene :D
Per me potrebbe anche essere LNB che è difettoso, a volte fanno questo giochetto.
e' un difetto noto in alcuni cloni dream500
il difetto e' da attribuirsi al transistor di commutazione verticale -orizzontale
nelle vicinanze del tuner va sostutito
@nipmecos
potresti dirmi con precisione qual è il transistor in questione?
ho un 500 parcheggiato con questo problema

come posso inserire epg su XTREAM CODES GRAZIE

Ciao a tutti, questo è il mio primo post. A[…]

@djfoxmiki3 prova a rinominare formattando l'ha[…]

@Nemoxyz ciao scusa ti rubo un po' di tempo mi[…]