Sezione dedicata ai decoder Skybox F3S - F5S
FINE SUPPORTO
  • Avatar utente
  • Avatar utente
  • Avatar utente
  • Avatar utente
  • Avatar utente
  • Avatar utente
  • Avatar utente
Ciao a tutti,

spero di non aver sbagliato la pubblicazione del messaggio, ho da poco installato uno skybox f3s, premetto che ho già  sky e ho effettuato una calata dal secondo attacco della parabola e collegato quest'ultimo allo skybox, istallato l'ultima lista canali scaricata l'unico problema è che per molti canali ricevo schermata nera con "no Signal" in quanto la percentuale indicata per SNR è bassissima, intorno al 5% :(

cosa posso fare? devo effettuare delle modifiche manuali? potreste darmi qualche dritta?

Grazie mille

[warnbox]occhio al regolamento!![/warnbox]
Guida all'acquisto
Ciao,

il regolamento l'ho letto.. cosa ho sbagliato? comunque come faccio a capire se è mono o dual? ho una normale parabola con due calate alla seconda ho collegato lo skybox al quale ho fatto l'update tramite firmware, dalla lista canali vedo che alcuni puntano ad astra e altri a hotbird 13..
natons ha scritto:Ciao,

il regolamento l'ho letto.. cosa ho sbagliato? comunque come faccio a capire se è mono o dual? ho una normale parabola con due calate alla seconda ho collegato lo skybox al quale ho fatto l'update tramite firmware, dalla lista canali vedo che alcuni puntano ad astra e altri a hotbird 13..
La lista canali è dual.. comprende i due satelliti... devi vedere se il famoso 5% di segnale te lo da sui canali di un determinato satellite, ad esempio su tutti quelli di Astra.. allora vuol dire che magari vedi solo Hotbird perchè hai un impianto Mono... ma è una mia ipotesi... i fattori possono essere molti... puntamento, lnb ecc
se hai un dual feed probabilmente non ha configuarto bene il tuner .. spiega meglio che tipo di impianto hai se vuoi un aiuto
Ho una parabola digiquest con un solo LNB quindi a questo punto nel caso il problema ce l'ho solo con i canali che puntano a un determinato satellite dovrei montare un doppio LNB e puntarne uno su ogni satellite?

Grazie
Ciao, si è quello che monta sky la parabola è la loro in quanto ho ancora il mio mysky con l'abbonamento e intanto sto provando l'f3s.. Praticamente usando la lista canali del forum per quanto riguarda il satellite hotbird ho alcuni canali al 77% mentre molti altri al 5% ad esempio non vedo un determinato canale ma il rispettivo +1 si..

*** Messaggio aggiunto il 19-07-2014 20:02 ***

Ciao, secondo voi sostituendo l'LNB con questo:



compatibile con il mio impianto skyhd potrei migliorare la situazione dei canali al 5%? o dovrei controllare il puntamento della parabola? anche se quest'ultima non è mai stata toccata e non ho mai avuto problemi di ricezione su sky..

Grazie
natons ha scritto:Ciao, si è quello che monta sky la parabola è la loro in quanto ho ancora il mio mysky con l'abbonamento e intanto sto provando l'f3s.. Praticamente usando la lista canali del forum per quanto riguarda il satellite hotbird ho alcuni canali al 77% mentre molti altri al 5% ad esempio non vedo un determinato canale ma il rispettivo +1 si..

*** Messaggio aggiunto il 19-07-2014 20:02 ***

Ciao, secondo voi sostituendo l'LNB con questo:



compatibile con il mio impianto skyhd potrei migliorare la situazione dei canali al 5%? o dovrei controllare il puntamento della parabola? anche se quest'ultima non è mai stata toccata e non ho mai avuto problemi di ricezione su sky..

Grazie
Se avessi letto meglio il forum avresti saputo che i modelli skybox non accettano SCR unicable come tecnologia di trasmissione satellitare!! Quindi tutti questi post che hai fatto di fondo sono inutili purtroppo !!!
Cambiando LNB , consiglio megasat diablo 0,1 dB figura di rumore ( o commutanto a legacy universal quello attuale ) non è un "forse" è una certezza che il tuo dek skybox si sintonizzerà  bene !!!
Saluti!!!
ciao,basta cambiare ingresso ,gli lnb che monta sky hanno 2 ingressi,collega la discesa della parabola all'altro ingresso e risolvi senza acquistare altro lnb.
Ciao, ho montato l'lnb opticum lqp 04 H quad che dicevo ma il decoder mys*y hd non mi riconosce più nessun segnale, mi chiede di effettuare un reset ma anche facendolo non cambia nulla.. Non so quale possa essere il problema ho letto molte recensioni positive di gente che ha sostituito questo lnb a quello di s*y senza poi aver problemi anzi.. Ora ho il problema inverso funziona lo skybox ma non l'altro decoder :( cosa ho sbagliato?
dovresti montare lnb scr perche mys*y funziona con scr mentre l'altra uscita dell'lnb la colleghi all'altro decoder

Salve come da oggetto, non riesco a caricare la li[…]

@lululla ciao e buonasera, non ho capito una co[…]

@Angelogreco81 sezione completamente errata, sp[…]

@maximo7070 ma certo che non ne da problemi, co[…]