Sezione dedicata ai decoder Skybox F3S - F5S
FINE SUPPORTO
  • Avatar utente
  • Avatar utente
  • Avatar utente
  • Avatar utente
  • Avatar utente
  • Avatar utente
  • Avatar utente
Si ma non mi spiego come è possibile che ci sono decine di recensioni di gente che lo usa con mys*ky e parla anche di guadagni di qualità  del segnale..
Guida all'acquisto
So di una procedura per fare in modo che i decoder di scai accettino gli LNB standard non SCR, ma purtroppo non la conosco....bisognerebbe cercare in rete
Ho letto che la procedura dovrebbe essere questa:

si deve andare premere il pulsante menu, selezionando (non premendo) Configurazione e poi digitando i numeri 4-0-1 ok per entrare nel menu nascosto del mys*y, c'è una voce da qualche parte che indica:
"usa tuner singolo" o una cosa del genere e serve a far usare il decoder un solo sintonizzatore, quindi a evitare problemi nel caso di uso con un LNB universale singolo.

c'è da dire che l'unica nota negativa è il fatto che puoi vedere un canale e registrare quel canale mentre lo vedi, ma non puoi registrare da un altro canale. In entrambi i casi le funzioni di registrazione e ondemand sono attive, nella modalità  1LNB si avrà  la limitazione di poter registrare solo quello che si vede e non un altro canale. Ma c'è anche da dire che grazie al fatto che la maggior parte dei programmi si ritrovano nello "scelti per te" e che, comunque, c'è la multiprogrammazione degli eventi, non c'è un gran problema di eventi "persi".

appena ho tempo domani provo la procedura e vi faccio sapere! :)
Ciao a tutti, confermo che una volta cambiato l'lnb con uno non scr occorre andare sul menu del mys*yhd e su configurazione - impianto cambiare da scr a lnb1. Il tutto senza inserire il codice, il menù non è nascosto. Ciao
invictus ha scritto:dovresti montare lnb scr perche mys*y funziona con scr mentre l'altra uscita dell'lnb la colleghi all'altro decoder
Ciao io ho lo stesso problema di cui accennate avevo sky prima con due discese per il decoder HD e quello MYSKYHD ho invertito il cavo ma ricevo sempre il 45% di segnale e 10% di qualità  ho notato che se stacco il cavo rimangono a quella percentuale che cosa devo fare?????

Ho aggiornato il decoder skybox alla versione consigliata del forum ma nulla non riceve segnale.
Ti facico notare che prima con sky tutto ok.

Che devo fare ???
Grazieeeee
Purtroppo è noto a tutti che i decoder skybox sono decoder che non accettano la tecnologia scr unicable apposita per i dek di sky!!
à€° necessario spendere qualcosa in più in decoder più prestanti per avere maggiore compatibilità  !! I tuner bcm che equipaggiano molti enigma2 sn perfetti in qst senso!!
Fatta qst premessa se il cambio collegamento da scr a lnb universal nn ha sortito effetti positivi, si vede necessaria la completa sostituzione dell'lnb con un modello adeguato lnb universal cn figura di rumore 0,1 db!!
Questo per dire che il fw skybox e/o la lista da me creata non sono additabili, nè tantomeno esiste un fw che possa recare rimedio.
Salutoni!!
ma io ho avuto questo decoder, e non ho mai avuto questi problemi! forse l'unica cosa è che il segnale è un po piu basso rispetto al decoder sd..
ciao deve cambiare lnb e mette lnb univesali lnb scr no supportato da decoder sky box solo per my sky
Buongiorno a tutti,
ho seguito anche io passo passo i vostri consigli, e proprio oggi ho cambiato lbn con uno classico non scr,
con il decoder di sky configurato per lbn classici, riesco a vedere tutti i canali anche in hd,
ma se collego il mio decoder f5s vedo solo alcuni canali come fox +1 o national geographics +1 ma nessun canale
cinema o sport..
premetto che ieri ho anche aggiornato il decoder con l'ultimo firmware di agosto preso dal forum inclusa la lista canali,
e che dalla lista satelliti, ho eleminato il satellite astra in quanto non utilizzo iun dual feed..
sto impazzendo.. i canali o mi danno no signal con snr al 4-5% o invalid program, search again, anche dopo aver fatto una seconda scansione dei canali con la funzione blind scan..
cosa mi sfugge?

__
aggiorno il post dicendo che ho eliminato tutte le liste canali ed ho fatto una scansione nuova su hotbird ed in effetti i canali cinema e calsio o sport neanche me li trova... tutti gli altri vanno a meraviglia..
Ciao
Ho lo stesso tu problema . Esempio rai hd: rai 1 non si vede rai2,rai 3 si .
Invalid program search o no segnale al 5 %.
Considerato che ho un lnb televes universale .
Sul f3s configurato cosi :
- sat hotbird
-lnb universale 9750-10700
-diseqc1.0 non valido
-diseqc1.1 non valido
-motor type spento
Firmware originale lista canali ultima tp prog manuteg.
Cercasi soluzione ....
Grazie a tutti anticipatamente

*** Messaggio aggiunto il 06-09-2014 14:32 ***

Ho cancellato tutte le liste canali effettuata scansione canali in manuale , determinati canali su determinati trasponder non li sintonizza .
Ho fatto una prova con il dec. S** hd (non il modello my con scr ) tutto ok su tutti i canali. Provato anche inetbox 500s nessunproblema !!
Solo f3s da questo problema ! ma non riesco a capire se ઠun bug software della firmware o della lista canali oppure un problem del tuner.
Premetto di aver provato 3 firmware anche l originale e 3 liste canali.
Help me o condividete la soluzione al problema .
Grazie

*** Messaggio aggiunto il 06-09-2014 14:33 ***

Ho cancellato tutte le liste canali effettuata scansione canali in manuale , determinati canali su determinati trasponder non li sintonizza .
Ho fatto una prova con il dec. S** hd (non il modello my con scr ) tutto ok su tutti i canali. Provato anche inetbox 500s nessunproblema !!
Solo f3s da questo problema ! ma non riesco a capire se ઠun bug software della firmware o della lista canali oppure un problem del tuner.
Premetto di aver provato 3 firmware anche l originale e 3 liste canali.
Help me o condividete la soluzione al problema .
Grazie
Cricco84 io diseqc1.0 ce l'ho su portello1,se puo' esserti d'aiuto.Ciao
ho anche io lo stesso problema, impianto mono, un solo decoder F3S, con le liste fino a giugno non avevo nessun problema, a partire dalle liste da luglio in poi invece alcuni si altri no.

Salve come da oggetto, non riesco a caricare la li[…]

@lululla ciao e buonasera, non ho capito una co[…]

@Angelogreco81 sezione completamente errata, sp[…]

@maximo7070 ma certo che non ne da problemi, co[…]