Sezione dedicata ai decoder Skybox F3S - F5S
FINE SUPPORTO
bluman50 ha scritto:ho anche io lo stesso problema, impianto mono, un solo decoder F3S, con le liste fino a giugno non avevo nessun problema, a partire dalle liste da luglio in poi invece alcuni si altri no.
Sostituisci lnb con uno unicanle e risolvi. Scusami ma hai alcuni canali no signal e altri funzionano?


Inviato dal mio iPad utilizzando Tapatalk
si, alcuni funzionano altri no signal, ad es. rai 1 hd no signal, rai2 hd si vede. Non capisco il perchè di sostituire lnb se ho un solo decoder
bluman50 ha scritto:si, alcuni funzionano altri no signal, ad es. rai 1 hd no signal, rai2 hd si vede. Non capisco il perchè di sostituire lnb se ho un solo decoder
Se la parabola è puntata bene, allora devi cambiare lnb e risolvi il problema, gli skybox molte volte hanno il tuner molto sensibile e creano problemi di no signal con alcuni lnb, se vuoi te ne consiglio uno io che con soli 15 euro compresa spedizione ha 2 uscite e puoi collegare 2 decoder


Inviato dal mio iPad utilizzando Tapatalk
Problema risolto .
Fatto ripristino del dec tramite seriale come da guida nel forum , inserita ultima firmware nel forum.
Ora il decoder è tornato nuovo di zecca nessun problema no segnale, no 5% , no invalid search program.
Testato su f3s con firmware e lista settembre manutek.
Ciao @cricco84, mi puoi dire dove hai trovato la procedura che descrivi sopra? anche io ho lo stesso problema e visto che hai risolto senza toccare la parabola vorrei cercare di attivare questa strada.. grazie! marco.
marco.raspati ha scritto:Ciao @cricco84, mi puoi dire dove hai trovato la procedura che descrivi sopra? anche io ho lo stesso problema e visto che hai risolto senza toccare la parabola vorrei cercare di attivare questa strada.. grazie! marco.
viewtopic.php?t=1328
Chi cerca, trova ;)

@akille67 vorrei capire un dettaglio, quando […]

Ciao @Descartes sono riuscito a risolvere con la g[…]

è meglio scrivere nelle sezioni dedicate al[…]

Katrame era solo una domanda tutto qua.. comunque […]