Sezione dedicata ai decoder Skybox A3 - A4 - M5 - AS100 - M3S
FINE SUPPORTO
Salve, il mio skybox A3 si blocca con il cavo antenna collegato. in pratica il problema si manifesta appena accendo il dec con il cavo antenna collegato, e dopo circa un minuto l'immagine si blocca, l'unica cosa da fare è spegnerlo. se lo accendo senza il cavo antenna, il dec risponde ai comandi, posso entrare nei menù , ecc.
Ho effettuate varie prove:
-reset di fabbrica,
-update all'ultimo firmware,
-sintonizzazione canali,
-reset tramite EromUpgrade.
il problema persiste. Ho letto che per lo skybox F5S il problema lo avete risolto!!!
Potreste aiutarmi ?
Grazie mille!!!
:mad:
ciao a tutti!
la stessa problema si manifesta anche sul mio Skybox A3 appena accendo il dec con il cavo antenna collegato l'immagine si blocca.
Controllate che la calza ( e quindi anche lo spinotto del coassiale) non faccia contatto con il cavo in rame (parlo da ignorante)
Ciao, ho provato anche quello, facendo attenzione ad inserire solo il cavo in rame (senza spinotto e senza calza collegata ) ma il problema persiste.
Purtroppo adesso il decoder è messo da parte a prendere polvere.
ciao
Ciao,
ho provato anche con il firmware postato, ma il risultato è sempre lo stesso. Ho letto che per uno Skybox F5S hanno risolto caricando un firmware particolare, posso provarlo anche col mio ?
Grazie
ERLAMA81 ha scritto:Ciao,
ho provato anche con il firmware postato, ma il risultato è sempre lo stesso. Ho letto che per uno Skybox F5S hanno risolto caricando un firmware particolare, posso provarlo anche col mio ?
Grazie
Certo prova e ci fai sapere


Inviato dal mio iPad utilizzando Tapatalk
Hai il cavo della parabola in corto probabilmente, se non dal "lato" del decoder, sarà  quello che arriva alla parabola.
Ciao, se hai la possibilità di cambiare il filo te l'ho consiglio altrimenti devi controllare lo spinotto sotto la parabola che sicuramente è in corto!
Fammi sapere
Fai la prova collegando il decoder su un altro impianto e vedi se fa lo stesso scherzetto, POTREBBE anche essere un problema hardware del decoder che sta nascendo.

no !! ti ho scritto come fare , non facciamo doman[…]

Zgemma H5 sono nuovo.

@Nico1 da regolamento non facciamo customare […]

@guitardai ci sono alcune versioni di zgemma […]

Scusa, forse non mi sono spiegato bene. Ho provato[…]