Sezione dedicata ai decoder Skybox F3S - F5S
FINE SUPPORTO
Salve
ho questo problema ,dopo aggiornamento 4pz non prendono alcuni canali ,"no segnale" oppure "invalid......".
Ho capito su uno pero tutti quatro hanno problemi.
Il convertitore ho cambiato, allora non è un problema di antenna.
Qualcuno ha versioni precedenti per usb error? cosi controllo bene.
Grazie
spero ti possa essere d aiuto
ho 2 f5s e anch io dopo l aggiornamento mi si presentava questo problema e dopo varie prove ho risolto cosi:
scaricato dal sito skybox il firmware originale - 2014/08/20 SKYBOX F3S F5S 140410
cancellato lista canali
riportato lo skybox ai valori di fabbrica
installato il firmware originale
installato solo questa lista canali LISTA SKYBOX Help & Upgrade [TP_PROG] All Deks 31-08-2014 che Nemoxyz ha fatto proprio per il problema che hai te
fammi sapere se riesci a risolvere
perchè prima di fare un hard reset non fate una banalissima scansione Blind Scan e dopo magari un riavvio del dec.
Io ho risolto così. (vers. non usb-error)
avendo lo stesso problema, ho provato a seguire i vostri consigli ma anche con blind scan non risolvo il problema.. altri consigli?

update: rettifico, facendo il blind scan del relativo canale non visibile, mi riporta alla giusta frequenza del canale. Quindi molto probabilmente mettendo il firm + lista aggiornata dovrei risolvere il tutto!
Grazie ancora
ciporusso ha scritto:Quali consigli ? Ripristinato o fatto un altra ricerca o tutti e 2?
Pensavo di aver risolto ma niente. Solo facendo il blind scan riesco a trovare i canali visibili ma non riesco a metterli al posto di quelli non visibili
Raga niente da fare , non funziona .
Avete per caso il FW la versione piu vecchia rispetto Agosto?
Da sezione download c'è solo nuova ,cerco per usb error.
Grazie
Ma perchè non fate una prova come vi ho detto ? Ho capito che facendo solo una ricerca si impiega di meno e a qualcuno ha funzionato .
Anche io ho lo stesso problema ma ho riscontrato che va maggiormente in crisi su antenne centralizzate quindi segnali derivati quindi su alcune antenne funziona mentre su altre no,non so quindi se cambiando dei parametri sulla configurazione dell'antenna possa cambiare qualcosa,esempio... se si cambia la frequenza succede che si vedano alcuni canali dove compare "no segnale" o "invalid search program" ma comunque non se ne vedono tanti altri.quindi non riesco a capire se il problemma riguardi alcuni tipi di antenne (segnale lnb) o se il firmware avesse dei problemi in tal senso. Spero qualcuno possa aiutarmi!
Ragazzi io non so più cosa dire ma leggete l ultimo messaggio o andate anche sopra? Io ho risolto nel modo in cui ho scritto alcuni messaggi fa , sono già  passati molti giorni e vedo tutto senza problemi no signal.
Ora come dice qualcuno è più semplice fare una nuova scansione che tutta la trafila ma se non risolvete perchè non provate come vi ho detto io?
Hai seguito tutti i passaggi come ho scritto? E soprattutto hai riportato il decoder prima di installare il firmware originale alle impostazioni di fabbrica?

*** Messaggio aggiunto il 04-09-2014 13:36 ***
Gaetano Baratta ha scritto:Ho scaricato il firmware dal sito skybox,posso caricarlo anche tramite usb?O se ci sono qui delle guide per caricare il software originale sul decoder.

si tramite usb ricorda prima di cancellare la lista canali e di riportare le impostazioni di fabbrica del decoder

Liste canali MECOOL KII-KIII PRO DVB-S2 T2 TV[…]

il tasto davanti al decoder !! da premere mentre a[…]

@juripep attenzione al regolamento. please!

@Lorenzo62 quelle domande che prevedono argomen[…]