Sezione dedicata ai decoder Ferguson Ariva 150 - 152 - 1xx
FINE SUPPORTO Ferguson Ariva 102 / 103 / 152
FINE SUPPORTO Ferguson Ariva 102 / 103 / 152
Viene riconosciuta dal decoder (Ariva 252 combo) ma non rileva alcuna rete (AP scanning ....)
Soluzioni?
a mio avviso e un problema di cipset, il decoder riesce a riconoscerla ma non funziona correttamente prova con una wi-fi con cipset adeguato!!!!
musto ha scritto:Viene riconosciuta dal decoder (Ariva 252 combo) ma non rileva alcuna rete (AP scanning ....)
Soluzioni?
Posso presumere che sia un problema del decoder o della W03 perchè ti assicuro che deve funzionare, utilizzo le W03 regolarmente sia sui 150 che sui 252 e non mi hanno mai dato alcun problema di funzionamento.
Il test più rapido e semplice è provare la W03 con altro decodere o anche con un pc e vedi se ti da lo stesso problema, in tal caso c'è ben poco da fare è la W03 che ti è arrivata difettata.
Grazie per le risposte, ho provato a collegare la W03 su un computer con Windows 8 e viene regolarmente riconosciuta, si collega anche alla rete wifi di casa. Ho resettato il ricevitore a impostazioni di fabbrica, reinstallato firmware ufficiale. La W03 viene riconosciuta ma non trova alcuna rete (AP scanning ...). Soluzioni???
E allora il problema è nel decoder, per questo ti avevo detto di provarla sul pc, se va sul pc deve andare regolarmente anche sul dec...
Ma non è che magari usi un firmware buggato? Hai provato a cambiare firmware? A me con l'ultimo la W03 funziona regolarmente!
Ho collegato il decoder direttamente con rete wifi (tramite cavo di rete) va tutto bene, il firmware è l'ultima versione patchata 1.26B5_patch, riesco a vedere il cielo ed M7, ma quando collego dongle WiFi W03 non rileva alcuna rete. Come risolvo?

@Roger777 hai capito benissimo tutto ma quell[…]

Grazie a Te! ho contribuito con un paio di Birre m[…]

La pecca del Tv Samsung 65 Pollici Ue65nu7090 son […]

Zgemma H9 COMBO S2 / T2 4K

L' H9 combo è CI+