Show
saluti a tutto il forum.ho istallato la demo di myiptv dal sito della ferguson,l'ho inserita nel decoder tramite usb,ma anche se riconosceva i canali non si vedeva nulla.dove sbaglio?internet funziona bene,anche yutube.il fw e' il 126b5.come mai?ciao.
Esattamente come nel 150 guardate il post dedicato...Solo un piccolo problema che ho notato l'ultima release ha un bug per l'iptv
saftiuk ha scritto:Esattamente come nel 150 guardate il post dedicato...Solo un piccolo problema che ho notato l'ultima release ha un bug per l'iptv
Quindi per iptv dici che va meglio mettere la penultima release? a me infatti non partono i canali iptv
sono i cnali tv che invece di arrivare attraverso il segnale satellitare, arrivano attraverso la rete :ninja:
xantis ha scritto:sono i cnali tv che invece di arrivare attraverso il segnale satellitare, arrivano attraverso la rete :ninja:
quindi non servirebbe la parabola? astra. HB ecc tutto via rete?
Devo provare... di banda ne ho, ma ci sono anche i canali hd?

Inviato dal mio SM-N9005 utilizzando Tapatalk
diciamo ke ti serve una bella banda superiore a 7mb almeno
katrame ha scritto:diciamo ke ti serve una bella banda superiore a 7mb almeno
Sulla carta ho 100mb, ma i canali hd ci sono?

Inviato dal mio SM-N9005 utilizzando Tapatalk
Allora non ho più scuse per non provare [WHITE SMILING FACE]

Inviato dal mio SM-N9005 utilizzando Tapatalk

come posso inserire epg su XTREAM CODES GRAZIE

Ciao a tutti, questo è il mio primo post. A[…]

@djfoxmiki3 prova a rinominare formattando l'ha[…]

@Nemoxyz ciao scusa ti rubo un po' di tempo mi[…]