Sezione dedicata ai decoder Zgemma H5 ( H265 4K ready )
axel79 ha scritto: 1 mese Nella password ci sono 2 T magari sbagli li
Quello che sto cercando di dire da ore... :-) siccome è un errore che fanno in molti non è perchè non voglia aiutare...anzi@ilverosampei ma la password è corretta lo so per certo li faccio io i backup, li usano in tanti se fosse stato come hai scritto tu non credi che i tanti che lo usano avrebbero riscontrato il problema ?? Perdonami ma è strano quello che dici...subito passare alla conclusione che sia errata mi sembra alquanto supponente. :-/
io vi ringrazio er la vostra pazienza ma copio la password per come è stata scritta ma non va , io non capisco dove sbaglio , vi spiego la mia procedura su file zilla , su host metto il mio indirizzo ip su nome utente metto root e su password metto quella scritta da voi , potete dirmi se sbaglio qualcosa sulla mia procedura grazie
@ilverosampei la procedura che segui è quella corretta, fai vedere uno shot del log di filezilla forse non hai configurato bene l' FTP ??
Bloccato decoder in "boot"
Ho seguito alla lettera l'installazione della pag.1, scaricato BCKP ed estratto file con programma , caricato file Zgemma su chiavetta usb formattata (FAT32), montata in presa USB posteriore con decoder spento, all'accensione lampeggio "FLSH" come da procedura e poi display con "boot" fisso senza alcun riavviamento.
Sembra tutto "congelato" senza alcuna installazione, è praticamente inutilizzabile.
Cosa posso provare per farlo uscire da questa situazione di stallo ?
@Renato55 molto strano. Altri utenti hanno usato backup senza problemi. Prova a mandare backup openesi 9 se ti risolve questo blocco.
@Renato55 probabilmente la tua penna usb è molto lenta oppure il decoder ha problemi con la flash rom !! ora dopo caricamento va bene il decoder ?? è fluido ??
È probabilmente dovuto alla penna USB che crea problemi anche in fase di formattazione, per quanto riguarda la fluidità e tempi di risposta del sistema la ritengo soddisfacente, ci sto lavorando per comprendere alcuni settaggi.
Nel dettaglio non riesco a capire settaggi per utilizzo della scheda RAISAT, devo installare un plugin ?
@Renato55 ah si certo...se la usb ha avuto problemi di formattazione dovresti controllarla meglio!! fai una formattazione completa in FAt32 per ristabilirla. Le porte usb degli zgemma 9 su 10 corrompono il boot-sector delle penne usb.
Bene mi fa piacere che le impostazioni siano ottimali !! si devi installare il plugin 230 o 232 ( tasto verder menu plugins- tasto verde downloads ) lo attivi ed inserisci card da lato corretto per la lettura. Saluti.
  • 1
  • 9
  • 10
  • 11
  • 12
  • 13
Tivusat lettura su enigma2

@Nemoxyz , grazie!!!spero di risolvere

@gymmy72 con un po di DDT sui cavi hai ragi[…]

Aiuto edision piccollo 3in 1

Salve a tutti, vorrei chiedere delucidazioni a voi[…]

@giuseppe72 openESI ha dovuto chiudere i serv[…]