Show
Sezione dedicata ai decoder Skybox F3S - F5S
FINE SUPPORTO AGOSTO 2018
Rieccomi, forse sono stupido o forse non so cercare nel forum
Cmq ho appena caricato nel decoder il firm con la lista canali, sembra andato tutto ok, ma in realtà  non lo è, il firm è caricato e funzionante ma la lista canale è sballata, ad esempio al n 1 che islatv e non rai1 ecc ecc..
come risolvo?
conte_marc ha scritto:carica solo la lista in formato TP_prog.dbs
Anche caricando solo la lista si ritroverebbe i preferiti tutti da rinominare ;)
Non diamo informazioni errate compaesano eh, per piacere :D ahahah scherzo :D

Comunque tornando al problema di selvaggio89... hai selezionato NO a "Keep DBS and settings" quando fai l'aggiornamento del firmware?
Quale file hai caricato? Quello della nostra area download o un altro? Facci sapere
Ho usato il file da voi generato e usando tutte le giuste impostazioni come al solito.. ho anke riprovato piu volte e niente di che


selvaggio86 ha scritto:Ho usato il file da voi generato e usando tutte le giuste impostazioni come al solito.. ho anke riprovato piu volte e niente di che


Strano.. sei l'unico
selvaggio86 ha scritto:Qualche soluzione per uscirne?


Mi verrebbe in mente un ripristino ai valori di fabbrica.. seleziona "impostare valori" e aspetta che si riavii dopodichè rimetti il file con la lista canali aggiornata al 19 Maggio
Risolto reimposrando i valori di fabbrica, poi ho spento manualmente dopo il suo riavvio, ho riaccesso e caricato il firm con la lista canali, finita la procedura al riavvio tutto ok!

Grazi per l'idea del ripristino


selvaggio86 ha scritto:Risolto reimposrando i valori di fabbrica, poi ho spento manualmente dopo il suo riavvio, ho riaccesso e caricato il firm con la lista canali, finita la procedura al riavvio tutto ok!

Grazi per l'idea del ripristino


Per ringraziare puoi usare il tasto THANKS se il suggerimento ti è stato utile come mi sembra di capire!
Il suggerimento è stato utile a metà  perchè dopo il naturale riavvio del ripristino ho dovuto spegnere e riaccendere manualmente prima di ricaricare il firm!
selvaggio86 ha scritto:Il suggerimento è stato utile a metà  perchè dopo il naturale riavvio del ripristino ho dovuto spegnere e riaccendere manualmente prima di ricaricare il firm!
Possiamo darti suggerimenti e aiutarti quanto ti pare ma se siamo di fronte a un decoder difettoso allora parlare di aiuto a metà  mi sembra molto riduttivo nei nostri confronti e soprattutto nel mio che sto cercando di aiutarti da 2 giorni, scusami... a questo punto rivolgiti a chi ti ha rifilato questo decoder problematico, noi da qui non possiamo di certo intervenire sul lato hardware in questo modo ci dispiace, partiamo sempre dal presupposto che sia tutto a posto al'interno per poi poter porre rimedio a problemi legati alla parte software del ricevitore.
Ti assicuro che dopo essere tornato ai valori prestabiliti in fabbrica è possibile fin da subito adoperare le opportune modifiche come l'aggiornamento firmware + lista canali senza riavviarlo ulteriormente in quanto lo stesso si è già  riavviato da solo, ergo, come ho detto prima, trattasi probabilmente di un prodotto difettoso.
Nonostante ciò ti abbiamo permesso di risolvere mi sembra, andare a calcolare quante volte hai dovuto riavviare per poi dire che ti sono stato utile a metà  è il classico comportamento da chi viene qui e pretende di ricevere assistenza senza troppi scrupoli.
Ricorda che siamo qui a disposizione ma non siamo mica dei fessi :D

come posso inserire epg su XTREAM CODES GRAZIE

Ciao a tutti, questo è il mio primo post. A[…]

@djfoxmiki3 prova a rinominare formattando l'ha[…]

@Nemoxyz ciao scusa ti rubo un po' di tempo mi[…]