Sezione dedicata ai decoder Zgemma H5 ( H265 4K ready )
Salve, vorrei capire se è una mancanza dell'immagine o del decoder, come mai non mi permette di mandare avanti e indietro i VOD? mi dice non supportato, ora siccome sul telecomando i tasti per farlo ci sono mi viene da pensare che sia un problema software, voi che dite?
@Alex_ openATV non supporta VOD play in lista canali ( nessuan mancanza!! è proprio così corretto!!) E' un fatto conosciuto da tutti!! Sono poche le images che hanno questa feature integrata ( peraltro io non la reputo ottimale ) Devi utilizzare in questo caso un plugin per i VOD in questo caso è integrato STvosplay ( se avessi letto le istruzioni e descrizioni in prima pagina avresti saputo ) Se STvodplayer non ti soddisfa puoi rimuoverlo ed installare Xcplugin che trovi in sezione downloads. saluti.
@Nemoxyz ciao scusa ti rubo un po' di tempo mi sono affacciato ora in questo mondo... Ho letto tutto ciò che potevo tra guide e altro.. Ho installato questo backup e mi sto trovando bene.. Però mi lego al messaggio sopra anch'io avrei bisogno di configurare SATtek ma mi sto perdendo nel configurare il file xml quelle informazioni che dovrei modificare(dns. Porta. Pass...) le trovo nella stringa del mio wget giusto? Oppure sto facendo solo un casino io?
@Nikoracing hai fatto tutto perfetto ! Hai capito tutto e sei ad un passo !!! le info le trovi nel tuo wget , nel tuo fiel iptv.sh che scarica in etc/enigma2 oppure dentro il tuo m3u !! scegli tu dove cercarle !!! fatto questo sei a cavallo le metti lì come descritto ed ecco configurato l'xml !!! Non rubi tempo non ti preoccupare, fai le domande come è giusto che sia. saluti.
Nikoracing piace questo post!
  • 1
  • 6
  • 7
  • 8
  • 9
  • 10
Bootloader zgemma h5

Salve a tutti.... cerco x cortesia il file del boo[…]

Audio zgemma

Purtroppo nn vedo impostazioni, ma è un pro[…]

ultimi driver aggiornati a ieri

New OpenESI-8.5

Inserite Gigablue Quad e Quad Plus